←  Mechanika, Technika, Elektryka, Serwis i Diagnostyka...

Forum Mercedes 201-124 Lepsze niż klub!!!

»

Klimatyzacja automatyczna - obsługa

- zdjęcie Devcrk 18 lip 2010 - 22:17

Witam

Szukałem trochę, wiem, że w FAQ jest o tym, ale tam jest o usterkach tej klimy. A mnie interesuje następująca sprawa (dopiero kupiłem :) i nie wiem, jak to działa):

Dołączona grafika

Pokrętło, wiadomo, od ustawiania temperatury.
Pierwszy przycisk: osuszanie powietrza ?
Drugi przycisk: nawiew na szybę i na nogi ?
Trzeci przycisk: ??
Czwarty przycisk: praca ekonomiczna, czyli nie załącza się kompresor klimy przy ustawionej minimalnej temp. ?
Piąty przycisk: wyłączenie panelu, ale także zamknięcie dopływu powietrza ?
Przyciski wentylatora:
Górny: praca dmuchawy na max
Środkowy: praca automatyczna
Dolny: Praca na minimum ?

Interesuje mnie jeszcze jedna sprawa, otóż, czy można wcisnąć na raz dwa przyciski, np. Eco+nawiew na szybę i nogi ?
Odpowiedz

- zdjęcie Charlie9 18 lip 2010 - 23:21

Devcrk, chyba nie szukales dokladnie :)

Tutaj masz instrukcje --> mcp.php?i=main&mode=post_details&f=2&p=73596
Odpowiedz

- zdjęcie michelangelo 19 lip 2010 - 09:26

Charlie9, Coś nie tak z linkiem, otwiera się panel moderatora...
Odpowiedz

Gość__ 19 lip 2010 - 09:59

Ja też nie mogę przejść do tego linku.
Odpowiedz

- zdjęcie Charlie9 19 lip 2010 - 11:24

Hmm, nie wiedzialem. Mnie sie otwiera :). No nic, to jest link ktory podal Wam piotrek.m5 a dokladnie post --> nieznane-przyciski-vt2015.htm#p73596

P.S. FAQ tez poprawilem wczoraj bo linki tam zamieszczone byly nieaktywne. Teraz juz dziala :(
Odpowiedz

- zdjęcie Devcrk 19 lip 2010 - 19:45

Żeby nie zakładać nowego tematu, to dwa szybkie pytania: Gdzie szukać filtra kabinowego, skoro na podszybiu go nie ma, i drugie, nie załącza mi się wewnętrzny obieg oraz dmucha mi przez wszystkie kratki, niezależnie od tego, które przyciski są wciśnięte...
Odpowiedz

- zdjęcie stachu22 19 lip 2010 - 19:55

Jak nie ma go na podszybiu to po prostu go nie ma :hmm:
A wewnętrzny obieg powietrza jest włączany elektrozaworem i ciśnieniem z pompy vacu. Sprawdź pierw czy działa Ci regulacja świateł :hmm:
Odpowiedz

- zdjęcie MAGNUM-DXi12 19 lip 2010 - 23:01

Devcrk, Zapewnie autko z włoch, tak więc na 99% nie masz filtra kabinowego. Posprawdzaj podciśnienia, być może gdzieś ucieka podciśnienie i nie załancza się obieg. Klima jest nabita? Bo kiedyś czytałem na tym forum że do poprawnego działania wszystkich opcji musi być nabita, bo są jakieś czujniki itp... A tak troszkę na marginesie to klima na R12 czy R134a?
Odpowiedz

- zdjęcie Devcrk 20 lip 2010 - 08:59

Klima nabita, bo chłodzi jak szalona, a czynnik nie wiem, zobaczę co pisze na naklejce, ale co tam może być nabite, to nie wiem...
Odpowiedz

- zdjęcie Devcrk 20 lip 2010 - 20:20

Już naprawiłem, wystarczyło uruchomić silnik i działa ;)
Odpowiedz

- zdjęcie MAGNUM-DXi12 20 lip 2010 - 20:32

Devcrk, hehe myślałem że to wiesz ;) Bo podciśnienia nie będzie jak silnik nie pracuje :pub:
Odpowiedz

- zdjęcie Devcrk 20 lip 2010 - 20:38

Myślałem, że wszystko jest sterowane elektrycznie. Jutro zrobię zdjęcia jak to wszystko wygląda...
Odpowiedz

- zdjęcie MAGNUM-DXi12 20 lip 2010 - 22:36

Devcrk napisał:

Jutro zrobię zdjęcia jak to wszystko wygląda...
Koniecznie, przyda się dla "potomnych" ;)
Odpowiedz

- zdjęcie lukaszstas 20 lis 2011 - 22:04

Trochę z innej beczki.
Spotkał się już ktoś z taką klimatyzacją w w201?:
Dołączona grafika

Co to? Jak to? Skąd to?
Odpowiedz

- zdjęcie Charlie9 20 lis 2011 - 23:59

lukaszstas, spotkal... Kilka takich widzialem w autach z italii. To jest dokladane.
Odpowiedz

- zdjęcie marcin124ce 21 lis 2011 - 01:26

Swoją drogą klimatronic w w201 to też rzadkość

Dołączona grafika
Odpowiedz

- zdjęcie Charlie9 21 lis 2011 - 02:01

marcin124ce napisał:

klimatronic w w201 to też rzadkość
na pewno nie w USA :E
Odpowiedz

- zdjęcie macmw 24 mar 2012 - 22:07

Koledzy, pytanie teoretyczne, czy spotkał się któryś z Was lub posiada auto 124-kę z klimą automatyczną i z filtrem kabinowym?
Chodzi mi po głowie rzeźba ze zwykłej klimy na automatyczną. Od razu uprzedzam pytania, tak już to kiedyś robiłem, zamontowałem klimę aut. do auta które jej w ogóle nie miało.Klima działała od kopa.
Odpowiedz

- zdjęcie mdymczyk 24 mar 2012 - 23:35

Ja posiadam 124 + klimę automatyczną i filtr kabinowy. Czy mogę jakoś pomóc?
Odpowiedz