Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] Powietrze w przewodzie paliwa - gdzie szukać usterki?



28 odpowiedzi w tym temacie

#21 Offline   XM


  • Postów: 2640
  • Na forum od: 24 lis 2009
  • Miejscowość: Puławy
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 30 wrzesień 2013 - 10:19

Warto powiedzieć, o który przezroczysty wężyk chodzi, bo są trzy, a niby każdy jest między filtrem a pompą. Najprędzej ten pierwszy (pierwszy od lewego koła samochodu).

Możliwe, że się coś rozszczelniło na drodze między zbiornikiem paliwa, a pompką transportową i bąble będą cały czas. Jeśli bulgocze również w filterku wstępnym, to problem najprędzej gdzieś pod samochodem albo opaska filterka. Jeśli tylko w pierwszym wężyku, to pewnie albo druga opaska filterka, albo termostat ogrzewacza paliwa (+ wszystkie jego połączenia).

Dołączona grafika

#22 Offline   Mike69


  • Postów: 92
  • Na forum od: 24 paź 2012
  • Miejscowość: Wieluń
  • Mercedes:W124 2.0D - OM601
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 2.5D - OM602 1988 manual 5

Napisano 30 wrzesień 2013 - 20:06

Tak, bąbelki znajdują się w tym wężyku idącym od elementu 9 w kierunku filtra paliwa. Nie sądzę żeby coś się rozszczelniło bo wcześniej ich nie było a pojawiły się w chwili jak odpalałem nierówno ustawione auto z dosyć niskim poziomem paliwa w baku i jakaś ilość powietrza została wessana przez pompkę. Więc co zrobić aby w tym wężyku owe bąbelki nie wędrowały?

A dodam jeszcze że nie mam u siebie filterka wstępnego. Poprostu go nie ma. Nie wiem czy poprzedni właściciel wymontował ( ale jaką miałby w tym intencję ) albo fabrycznie nie był zamontowany ( to raczej mało prawdopodobne ).

#23 Offline   XM


  • Postów: 2640
  • Na forum od: 24 lis 2009
  • Miejscowość: Puławy
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 01 październik 2013 - 09:02

Na pewno nie masz wstępnego? Może jest tak brudny, że go nie widać? :) On jest w takim miejscu, że łatwo go przegapić (głęboko pod filtrem powietrza). Lepiej załóż, może właśnie przez jego brak masz teraz rozszczelnioną pompkę obiegową albo termostat. Bo teorie typu "pompa zassała powietrze i nie wiem jak je wypuścić" - to można miedzy bajki włożyć. One tam nie krążą. Lecą bąbelki do filtra głównego, część idzie do pompy, potem wracają z powrotem z pompy do filtra (przewodem nadmiarowym) i finalnie lecą do baku. Chyba nie powiesz, że w baku są wyłapywane przez sitko smoka i tak do "usranej"?

Poszukaj czy gdzieś nie jest mokro. Przy czym nie mówię tu o sikaniu ropą, tylko o nawet minimalnych zapoceniach. Podczas postoju się poci, a jak odpalisz, to podsysa powietrze. Węże, element nr 9 (pompka obiegowa wetknięta w pompę wtryskową), termostat, wymiennik i jego węże muszą być idealnie suche. Jeśli opaski są na śrubokręt/kluczyk, to je podokręcaj. Jak tam nic nie znajdziesz, to pod samochód - nad mostem przewody wchodzą w bak.

Użytkownik XM edytował ten post 01 październik 2013 - 09:04


#24 Offline   agbar2108


  • Postów: 15
  • Na forum od: 10 maj 2009
  • Miejscowość: Legnica
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 31 październik 2013 - 17:25

Witam!
Podepnę się pod temat, mam problem z bąbelkami powietrza w przewodzie paliwowym(w tym pierwszym od lewego przedniego koła,przy filtrze głównym) nie widzę nigdzie wycieku, wszystkie przewody w okolicach zbiornika paliwa przejrzałem, sitko w zbiorniku wyczyściłem, dałem nowe opaski zaciskowe, jutro spróbuję podłączyć na "krótko" żeby wyeliminować okolice od zbiornika. Wpadłem na pomysł żeby zalać opryskiwacz ogrodowy ON, podłączyć się pod przewód zasilania (w tym miejscu pod zbiornikiem płynu do spryskiwaczy) powrót zaślepić i powoli wytwarzać ciśnienie. Teraz pytanie czy w ten sposób znajdę przeciek, czy tylko dobije gwóźdź do trumny i pogorszę sytuację? Pozdrawiam Rafał

#25 Offline   kubikulum


  • Postów: 257
  • Na forum od: 27 cze 2010
  • Miejscowość: łódzkie
  • Mercedes:W124 3.0D-24V >93r. - OM606
  • Rocznik:1995
  • Nadwozie:kombi
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 01 listopad 2013 - 10:14

Powrotu nie zaślepiaj tylko włóż do tego samego pojemnika z ropą z którego będziesz chciał zrobić próbę. U mnie np nieszczelność była miedzy zbiornikiem a pompką ssącą w przewodzie metalowym pod zaczepem trzymającym te przewody. Jest tam też kawałek gumy, który skutecznie zasłonił wszystko. Dopiero odkręcenie tego ukazało skorodowaną rurkę i prawie mikroskopijną nieszczelność.
W każdym razie tym sposobem możesz wykluczyć przewody pod autem, jeśli to nie pomoże zostaje zawężone pole do popisu, może oringi na przewodach?

#26 Offline   agbar2108


  • Postów: 15
  • Na forum od: 10 maj 2009
  • Miejscowość: Legnica
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 01 listopad 2013 - 18:15

Opryskiwaczem wpiąłem się w zasilanie i najpierw przepompowałem całe powietrze, następnie zaślepiłem powrót, wyciek był pod opaską zaciskową w wężyku który wchodzi w "podgrzewacz" przy bloku silnika, dość sporo kapało, po uszczelnieniu znowu próba pod ciśnieniem, wszystko cacy, złożyłem, odpaliłem i teraz mam powietrze w środkowym przewodzie, wygląda to tak: gdy jadę od 2000 obrotów nie ciągnie wcale, gdy gazuję go na P obroty rosną do ok 5500 utrzymują się przez chwilę i spadają powoli do 2000(na wciśniętym gazie do końca) i wtedy od filtra przez ten środkowy przezroczysty przewód idą bąbelki, może to filtr zapchany, a taki byłem dumny przed odpaleniem, pan Rafał zlokalizował przeciek i został bohaterem na swoim podwórku :hooray: , a tu zonk, pęcherze powędrowały z jednego przewodu do drugiego!?

#27 Offline   arek92


  • Postów: 562
  • Na forum od: 09 cze 2013
  • Miejscowość: Łódź
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1987
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inny samochód:fiat 126p

Napisano 01 listopad 2013 - 19:04

posprawdzaj opaski i oringi na przewodach,
jeden oring kosztuje 8zł w ASO jest ich tam z tego co pamiętam 8 sztuk uważaj przy wymianie żeby niczego nie połamać bo przewody są dosyć drogie kilkadziesiąt złotych za sztukę

Użytkownik arek92 edytował ten post 01 listopad 2013 - 19:06


#28 Offline   agbar2108


  • Postów: 15
  • Na forum od: 10 maj 2009
  • Miejscowość: Legnica
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 02 listopad 2013 - 11:02

OK i po problemie, wstyd się przyznać winowajcą był filtr paliwa, wystarczyło 15zł i sen spokojny, ale dzięki temu wymieniłem olej w skrzyni biegów (myślałem że nie ciągnie, a był stary przepracowany)wyczyściłem sitko w zbiorniku paliwa i wszystkie wężyki przy okazji jak miałem zdjęty kolektor ssący oring pod dźwignią STOP no i zlokalizowałem przeciek paliwa przez sparciały wężyk :mrgreen: z ciekawości rozprułem filtr i byłem w szoku :co_to: cały czarny i zawalony szlamem. Dziś zostałem bohaterem na swoim podwórku!

#29 Offline   arek92


  • Postów: 562
  • Na forum od: 09 cze 2013
  • Miejscowość: Łódź
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1987
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inny samochód:fiat 126p

Napisano 02 listopad 2013 - 13:50

spróbuj jeszcze diesel spulung z liqui moly mu zapodać