Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

Centralny zamek - pompka dziala, ale nie otwiera


1 odpowiedź w tym temacie

#1 Offline   whitefunk


  • Postów: 40
  • Na forum od: 19 lip 2011
  • Miejscowość: Warszawa - Mokotów
  • Mercedes:inny / brak
  • Rocznik:1991
  • Nadwozie:cabrio
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:R129 300-24v

Napisano 19 październik 2016 - 12:05

Hej,

Mam problem z moim centralnym zamkiem w r129 - podlaczylem sterwonik centralnego zamka, slychac, ze pompka dziala, rozne dzwieki w zaleznosci czy otwieram czy zamyka, ale za kazdym razie chodzi okolo 10 sekund ale nic sie nie dzieje, nie otwiera i nie zamyka drzwi...

Co moze byc przyczyna? Z tego co wiem powinno zamykac drzwi kierowcy, pasazera, klape bagaznika, wlew paliwa oraz schowek na desce - nie dziala nic...

#2 Offline   whitefunk


  • Postów: 40
  • Na forum od: 19 lip 2011
  • Miejscowość: Warszawa - Mokotów
  • Mercedes:inny / brak
  • Rocznik:1991
  • Nadwozie:cabrio
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:R129 300-24v

Napisano 19 październik 2016 - 17:12

Dla potomnych, rozebrałem pompkę i odłączony był jeden z przewodów w środku, wymieniłem na inny bo ten był zdecydowanie za luźny i wszystko śmiga pięknie ;)