Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] m104 2.8 zapychający się elektrozawór w parowniku


7 odpowiedzi w tym temacie

#1 Offline   piotrus6282


  • Postów: 20
  • Na forum od: 12 lis 2015
  • Miejscowość: Mońki
  • Mercedes:W124 2.8E - M104
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 24 styczeń 2017 - 17:37

Witam. Mam pewien problem. Zapycha/zakleja mi elektrozawór w parowniku dosyć często. Ostatni raz jak go czyściłem z dwa miesiące temu to myślałem, że gaz był słabej jakości bo tankowałem tylko na jednej stacji. Teraz tankuję na innej i mam ten sam problem. Co może być tego przyczyną? Wcześniej jeździłem autem z instalacją II generacji i nie miałem takiego problemu a tankowałem na tych samych stacjach co teraz. Jaka może być przyczyna?

#2 Offline   PanzerIV


  • Postów: 292
  • Na forum od: 09 maj 2014
  • Miejscowość: Warszawa
  • Mercedes:W124 2.3E - M102
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 190E - M102 85'
  • Trzeci Mercedes:C124 320CE 93'

Napisano 25 styczeń 2017 - 11:01

A masz elektrozawór z filtrem fazy ciekłej czy bez?

#3 Offline   piotrus6282


  • Postów: 20
  • Na forum od: 12 lis 2015
  • Miejscowość: Mońki
  • Mercedes:W124 2.8E - M104
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 26 styczeń 2017 - 05:48

filtr jest w parowniku i wydaje mi się że jest przed zaworem. Sprawdzałem za pierwszym razem ten filtr jak mi się zapchało i był czyściutki. W drugim filtrze przed wtryskami (mam założony taki duży jak by odstojnik) to nazbierało się trochę takiej gęstej mazi ale naprawdę niewiele. Może tłoczek w elektrozaworze jest za mocno spasowany i nie ma możliwości odpływu tego syfu? Szukałem wczoraj śrubki spustowej w parowniku ale jej nie znalazłem.Mam taki parownik jak na zdjęciu poniżej.
Dołączona grafika
Tylko że w moim parowniku u góry obok wylotowego otworu do wtrysków jest jeszcze wkręcony króciec. Nie wiem do czego on jest.

Użytkownik piotrus6282 edytował ten post 26 styczeń 2017 - 05:50


#4 Offline   PanzerIV


  • Postów: 292
  • Na forum od: 09 maj 2014
  • Miejscowość: Warszawa
  • Mercedes:W124 2.3E - M102
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 190E - M102 85'
  • Trzeci Mercedes:C124 320CE 93'

Napisano 27 styczeń 2017 - 12:00

A filtr jest włożony dobrze? Może nie jest nie tego typu co powinien, jest źle włożony albo jakiś o-ring puszcza. Wg. mnie wszystko powinno iść na filtr, jak zakleja elektrozawór to to wszystko leci też dalej.
A ile lat ma butla? Może nazbierało się szlamu na dole i teraz zatankowanie świeżym gazem nie wiele pomaga bo i tak zbiera szlam z dna?

#5 Offline   piotrus6282


  • Postów: 20
  • Na forum od: 12 lis 2015
  • Miejscowość: Mońki
  • Mercedes:W124 2.8E - M104
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 27 styczeń 2017 - 17:22

Wszystko powinno być ok. Instalacja jest cała nowa. Ma może z 6/8 miesięcy. Tam gdzie jest filtr to zbiera się tylko taki sypki syf. Czytałem na jakimś innym forum podobny przypadek to nawet nie pomogło założenie dodatkowego filtra przed parownikiem. Ktoś się wypowiedział, że ten szlam powstaje w wyniku temperatury i gaz coś tam odkłada. Tylko dlaczego to się odkłada w wybranych przypadkach a nie u każdego? Może jest za wysoka temperatura? Parownik mam nad kolektorem wydechowym bo tylko tam jest miejsce i nie ma tam za bardzo opływu powietrza z zewnątrz.

#6 Offline   PanzerIV


  • Postów: 292
  • Na forum od: 09 maj 2014
  • Miejscowość: Warszawa
  • Mercedes:W124 2.3E - M102
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 190E - M102 85'
  • Trzeci Mercedes:C124 320CE 93'

Napisano 27 styczeń 2017 - 19:53

Taki lepki syf pozostałość po odparowaniu gazu, może rzeczywiście to kwestia temperatury znad kolektora, spróbuj może dołożyć prowizorycznie jakąś blaszaną osłonę. Inna sprawa że od podwyższonej temperatury mogą Ci pękać cewki elektrozaworu.

#7 Offline   piotrus6282


  • Postów: 20
  • Na forum od: 12 lis 2015
  • Miejscowość: Mońki
  • Mercedes:W124 2.8E - M104
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 27 styczeń 2017 - 20:37

Oryginalnie jest osłona aluminiowa. Z cewką na razie nic się nie dzieje. Może Coś wykombinuje na dniach i przysłonię jeszcze parownik może to coś da.

#8 Offline   piotr1eo


  • Postów: 5
  • Na forum od: 22 cze 2016
  • Miejscowość: MińskMaz
  • Mercedes:W124 2.2E - M111
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 24 maj 2017 - 21:25

Jeśli zatankowałeś na kiepskiej stacji to możesz mieć cały czas syf w zbiorniku, kolega kiedyś czyścił całą instalację ze zbiornikiem włącznie.
Ten syf jest cieczą więc pierwszy filtr przelatuje bez problemu, potem ciepła cewka na której część syfu się odkłada bo tam już zaczyna parować gaz. Większość w reduktorze. Część przeleci przez reduktor w postaci mgły i zostanie w filtrze fazy lotnej jeśli jest z odstojnikiem. Jeśli coś pójdzie dalej to wtryski do czyszczenia bo na zimnym będą się ciężko odklejały.

Radzę przekręcić reduktor tak żeby elektrozawór był do góry, tak aby syf spływał.

Reduktor po miesiącu jazdy na "eLce"
Dołączona grafika

Edit:

Możesz wyciągnąć tłoczek ze swojego elektrozaworu i zamontować dodatkowy elektrozawór OMB GB-2 cewką do góry przed reduktorem. Powinno podziałać na lepiący elektrozawór.

Użytkownik piotr1eo edytował ten post 24 maj 2017 - 21:29