Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

Mercedes W 123 3.0 Diesel, prawidłowy montaż "gaszaka"


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Offline   X54


  • Postów: 2
  • Na forum od: 11 lut 2017
  • Miejscowość: Warszawa
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 11 luty 2017 - 20:31

Witam wszystkich!

Mam do Was pytanie krótkie i na temat ponieważ przeszukując internet nie mogłem natrafić na rozwiązanie mojego problemu. Mianowicie remontuję Uaza z silnikiem od Mercedesa najprawdopodobniej W 123, 5 cylindrów diesel. Usterka polegała na tym że samochód nie chciał zgasnąć więc na początek inspekcji została poddana pompa podciśnienia. Po pomiarach wyszło podciśnienie rzędu - 0.2 bara. Zamówiłem więc komplet uszczelek,membranę oraz zaworki i po wykonaniu regeneracji pompy podciśnienie mierząc na biegu jałowym wynosi obecnie - 0.8 bara. Silnik jednak dalej nie gasł. Od pompy do "gaszaka" poprowadzony jest wężyk a w połowie niego założony jest najprostszy sterowany ręcznie zawór więc na tej linii nie miało co się zepsuć (wszystkie połączenia szczelne) Postanowiłem więc zdjąć prostokątną pokrywkę znajdującą się w tylnej części pompy i moim oczom ukazał się następujący widok..

Ramię gaszaka po podaniu podciśnienia porusza się i "chowa" z dość dużą siłą, jednak nie jest w żaden sposób przymocowane do ramienia odcinającego paliwo na pompie. Pomyślałem więc że może się samo mogło rozłączyć i po możliwe najdokładniejszych oględzinach stwierdziłem że w ramieniu pompy jest miejsce w które "płetwa" gaszaka pasuje. Udało mi się spiąć jedno z drugim bez większego problemu i wszystko wyglądało dobrze do chwili uruchomienia silnika.

Silnik ruszył na pełnych obrotach i jedynie szybkie rozpięcie ramienia gaszaka od ramienia pompy i ręczne jego cofnięcie spowodowało zatrzymanie silnika.

Chciałbym Was zapytać czy możliwe jest że ktoś założył gaszak nie do tego modelu? lub nie jest założony prawidłowo? czy to ramię wewnątrz pompy które porusza ramię gaszaka posiada możliwość regulacji?

Podaję link do filmu który nakręciłem bezpośrednio po zdjęciu wspomnianej osłony żeby było wiadomo o co mi chodzi. Jeśli ktoś z Was miałby jakąś sugestię lub może zdjęcie albo rysunek jak te cięgna powinny być poprawnie poskładane to był bym bardzo wdzięczny.Silnik odpala bez problemu ale zgasić się go da tylko dźwignią na pompie.

https://www.youtube....eature=youtu.be



Pozdrawiam