Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[M104.980] 3.0E-24V LPG - nie odpala



9 odpowiedzi w tym temacie

#1 Offline   Furional


  • Postów: 21
  • Na forum od: 03 lut 2016
  • Miejscowość: Chełm/Biłgoraj
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 SEC 500
  • Trzeci Mercedes:W203 COUPE

Napisano 13 lipiec 2017 - 19:26

Witam,

Autko do wczoraj sprawowało się świetnie. Dziś natomiast odpaliłem przejechałem 5m na wstecznym, bujneło nim kilka razy i zgasł. Myślałem, że zabrakło paliwa wiec skoczyłem z kanistrem na stacja zalałem 5L, dolałem do samochodu i próbuje odpalić, nie chciało zaskoczyć, kręciłem kilka razy po 2-4 sekundy i nic, po kręceniu około 10 sekund na chwile jakby zaskoczy, ale tylko pusći sporo białego dymu z rozdzielacza i gaśnie, wydając przy tym dziwne klekotanie??

300 ce 24v + LPG

Macie może jakieś sugestie co mogło się stać ??

#2 Offline   GregJozefow


  • Postów: 66
  • Na forum od: 19 sie 2015
  • Miejscowość: Józefów
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Corsiarka

Napisano 13 lipiec 2017 - 21:24

Na początek sprawdzić paliwo czy dochodzi i czy jest iskra.

#3 Offline   Furional


  • Postów: 21
  • Na forum od: 03 lut 2016
  • Miejscowość: Chełm/Biłgoraj
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 SEC 500
  • Trzeci Mercedes:W203 COUPE

Napisano 17 lipiec 2017 - 16:47

Iskra jest, paliwo tez dochodzi. Odpalil dzis 2 razy. Za pierwszym razem popracowal okolo 1min i zgasl za drugim razem odpalil na placka pochodzil jakies 15 sekund i jak dodalem gazu zglasl. Pozniej juz nie odpalil.

#4 Offline   w0jta5


  • Postów: 4548
  • Na forum od: 14 lis 2008
  • Miejscowość: Karkonosze
  • Mercedes:W201 1.8E - M102
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 18 lipiec 2017 - 08:19

Sprawdzałeś błędy sterownika?

Zapoznaj się z tematem: http://mb201-124.eu/...leniem-silnika/ tylko tu auta bez LPG. Więc wyklucza to możliwość świrowania centralki LPG i np. odcinania pompy paliwa.

#5 Offline   Furional


  • Postów: 21
  • Na forum od: 03 lut 2016
  • Miejscowość: Chełm/Biłgoraj
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 SEC 500
  • Trzeci Mercedes:W203 COUPE

Napisano 26 lipiec 2017 - 08:10

Mechanik stwierdził, że kopułka, palec, kable i świece do wymiany. Myślicie, że warto przed tym zabiegiem przelutować srebrny przekaźnik ??

#6 Offline   Sawyer


  • Postów: 1953
  • Na forum od: 28 sie 2013
  • Miejscowość: Na północy
  • Mercedes:W124 3.0E - M103
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 27 lipiec 2017 - 11:25

Ja też obstawiam układ zapłonowy, w szczególności kopułkę i palec. Nic prostszego jak zdjąć i obejrzeć- będzie widać czy mają już dość. Świece wykręcić i obejrzeć- jak na dłoni ;) Kable spryskać wodą z psikacza do szyb po ciemku i też zobaczysz czy przebijają czy nie.

#7 Offline   Furional


  • Postów: 21
  • Na forum od: 03 lut 2016
  • Miejscowość: Chełm/Biłgoraj
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 SEC 500
  • Trzeci Mercedes:W203 COUPE

Napisano 01 sierpień 2017 - 09:39

Kopułka palec i świece wymienione. Widać było już dużo nalotu, palec miał widoczne pękniecie i sporo białego nalotu.
Auto odpaliło chwile pochodziło, zgasło i dalej nie chce odpalić....
Przewodów jeszcze nie wymieniam, bo raczej nie są przyczyną.

Spróbuje przelutować srebrny przekaźnik. Czy macie jeszcze jakieś propozycje co można zrobić ??

#8 Offline   Furional


  • Postów: 21
  • Na forum od: 03 lut 2016
  • Miejscowość: Chełm/Biłgoraj
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 SEC 500
  • Trzeci Mercedes:W203 COUPE

Napisano 02 sierpień 2017 - 19:59

Okazało się, że cewka padnięta ;-) Wymieniona na nową. Auto chodzi bajecznie ;-)

#9 Offline   vonzkyy


  • Postów: 3
  • Na forum od: 02 wrz 2017
  • Miejscowość: Częstochowa
  • Mercedes:W124 2.0E >92r - M111
  • Rocznik:1994
  • Nadwozie:coupe
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG
  • Drugi Mercedes:Mercedes 124 1991r 3.0 24v

Napisano 02 wrzesień 2017 - 16:30

Witam,

Jakiś czas szukałem odpowiedzi na forum na moje pytania ale konkretu nie znalazłem. Podłącze się pod ten temat i opisze moją sytuację.
Zakupiłem niedawno 124 ce 3.0 24v. Głównie ma iść jako dawca części do mojego 124 e200 coupe (głównie skóry, elektryka podgrzewane fotele itp..)
Przechodząć do konkretów ten którego kupiłem nie odpala i stał na złomie już kilka lat jako nie na chodzie. Ogólnie po wstępnych diagnozach:
-brak błędów (dioda miga tylko raz)
-ke-jet był wyciągany (wtryski ładnie rozpylają, wtrysk rozruchowy także rozpyla podczas rozruchu)
-nie odpalił nawet na samym plaku przy wyciągniętym ke-jet
-kopułka, palec wymienione na nowe, cewka wymieniona na sprawną wyciągniętą z innego mb dzień wcześnej jeżdżącego
-iskra przed kopułką jest bardzo mocna, na wyjściu z kopułki bezpośrednio na świece jest według mnie słaba
-pompa paliwa oczywiście działa, paliwo wymienione na świerze (przekaźnik przy aku ten srebrny widać że polutowany)
Teraz moje pytanie co może być powodem słabej iskry? Sterownik, czujnik wału? Czy może iskra w tych modelach nie ma być bardzo mocna?
Czy z powodu słabej iskry silnik może nie gadać ani na paliwie ani na plaku?

#10 Offline   vonzkyy


  • Postów: 3
  • Na forum od: 02 wrz 2017
  • Miejscowość: Częstochowa
  • Mercedes:W124 2.0E >92r - M111
  • Rocznik:1994
  • Nadwozie:coupe
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG
  • Drugi Mercedes:Mercedes 124 1991r 3.0 24v

Napisano 11 wrzesień 2017 - 19:17

Witam ponownie
Czekając na odpowiedzi udało mi się coś zdziałać.
Samochód odpala po chwilowym odłączeniu pompy paliwa, wniosek z tego taki, że prawdopodobnie samochód zalewało i dlatego nie odpalał. Samochód miał zamontowany gaz i ma wycięty przekaźnik pompy (najprawdopodobniej bo przy akumulatorze takowego nie widzę jest tam tylko jakiś przekaźnik "mas" srebrny przekaźnik i przekaźnik asd)
Chciałbym go doprowadzić żeby chodził na samej benzynie tak jak należy, bo silnik ma bardzo duży potencjał.
Niestety podczas tych prac przydarzyła mi się nieprzyjemna sytuacja i dodatkowy przekaźnik uniwersalny który służył do odłączania pompy paliwa podczas przełączania na gaz spadł mi na klemę minusową akumulatora i "coś" upalił. A mianowicie nie ma sterowania pompą paliwa, brak zasilania w gnieździe do sprawdzania błędów i nie wiem co jeszcze mogło upalić bo samochód po zagrzaniu nie ma wolnych obrotów.
(Pompa paliwa chwilowo przerobiona żeby chodziła na włączonym zapłonie żeby doprowadzić to wszystko do stanu pierwotnego.)
jakieś pomysły? Ewentualnie podesłałby ktoś schematy układów elektrycznych w W124 3.0 24v?