Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

500SL 1991 nie odpala , brak iskry


2 odpowiedzi w tym temacie

#1 Offline   MaciunCWA


  • Postów: 4
  • Na forum od: 27 sie 2017
  • Miejscowość: Doncaster
  • Mercedes:inny / brak
  • Rocznik:1991
  • Nadwozie:cabrio
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W212 E250 CDI
  • Inne auto:R129 500SL

Napisano 27 sierpień 2017 - 13:00

Witajcie wczoraj kupiłem 500 SL z 1991 roku do odnowy ponieważ stoi praktycznie od 2009 roku kiedy jego poprzedni właściciel zmarł.jest to wersja angielska bo tutaj tez mieszkam.Auto przyjedzie do mnie jutro na lawecie poniewaz nie odpala.A wiec tak: Jest tylko jeden kluczyk był to chyba scyzoryk ale pozostał sam metalowy grot reszta niestety niedostepna.Silnik kreci paliwo podaje lecz nie ma iskry na cewkach.Czy moze ktos z was orientuje sie czy byly tam imobilajzery? Jeśli nie to to gdzie mozna szukac przyczyny?

Wysłane z mojego LG-H850 przy użyciu Tapatalka



#2 Offline   dbary


  • Postów: 61
  • Na forum od: 08 cze 2015
  • Miejscowość: Zielona Góra
  • Mercedes:W124 5.0E - M119
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:S124 280TE
  • Trzeci Mercedes:C123 300CDT
  • Inne auto:W124 280E, W124 300TDT

Napisano 24 wrzesień 2017 - 18:41

A sam pilot działa?Może mieć Immo. Rozkoduj VIN to się dowiemy

#3 Offline   MaciunCWA


  • Postów: 4
  • Na forum od: 27 sie 2017
  • Miejscowość: Doncaster
  • Mercedes:inny / brak
  • Rocznik:1991
  • Nadwozie:cabrio
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W212 E250 CDI
  • Inne auto:R129 500SL

Napisano 30 wrzesień 2017 - 19:52

Juz jest iskra kluczyk nie mial na to wpływu.Wymieniłem moduł zapłonowy i rozdzielacz paliwa bo poprzedni probowal naprawiac jakis magik:) ale niestety auto nadal nie odpala. cisnienie paliwa jest.zawor zimnego startu dziala.nowe swiece.jakis pomysl?:)

Wysłane z mojego LG-H850 przy użyciu Tapatalka