Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] Klimatronik nie grzeje, 91 r.


2 odpowiedzi w tym temacie

#1 Offline   Kornias


  • Postów: 2
  • Na forum od: 27 gru 2017
  • Miejscowość: Wrocław
  • Mercedes:W124 2.3E - M102
  • Rocznik:1991
  • Nadwozie:coupe
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Volvo S80 II

Napisano 27 grudzień 2017 - 14:39

Witam

Kupiłem niedawno kolejnego w 124, auto wyposażone jest w klimatronik. Problem w tym że nie grzeje. Auto zakupiłem tydzień temu poprzedni własciciel twierdzi że klima nie działa i jest nie nabita. Wracałem nim 100 km na kołach i auto wogóle nie grzało. Nastepnego dnia ojciec pojechał do mechanika ten przepłukał układ chłodzenia, wyczyścił jakiś zaworek. Moje obserwacje: nawiew po ustawieniu dmuchawy na wianie na twarz z dwóch kratek środkowych i bocznych przy drzwiach wieje tylko gdy jest ustawiony na zimno, po przekręceniu na ciepło przestaje wiać kratkami środkowymi, kratkami przy drzwiach kierowcy i pasażera wieje cały czas. Dodatkowo wieje cały czas zimnym powietrzem które lekko ogrzewa się gdy auto łapie temperaturę, regulacja temeperatury nie wpływa na temperaturę nawiewu ( wygląda to tak jak by nagrzewnica zaciągała powietrze z pod maski które po jakimś czasie pracy silnika staje się deliciplejsze). Przed wizytą u mechanika auto nie grzało wogóle, natomiast zachowanie nawiewów było takie same. Z góry dzięki za pomoc

#2 Offline   spokoemil


  • Postów: 356
  • Na forum od: 09 kwi 2009
  • Miejscowość: Malbork
  • Mercedes:W124 4.2E - M119
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Inne auto:Passat B4, Skoda Octavia III

Napisano 27 grudzień 2017 - 15:59

Z dwóch kratek środkowych leci powietrze "z dworu" które nie przechodzi przez nagrzewnice. Tak jest w każdym W124. Po włączeniu ogrzewania w przypadku klimatyzacji automatycznej (bynajmniej u mnie tak jest, i tak zaobserwowałem) z środkowych kratek w ogóle przestaje dmuchać jakiekolwiek powietrze, natomiast po włączeniu klimatyzacji zaczyna dmuchać zimne z tych środkowych (już nie "z dworu"). Dodam jeszcze, że w moim przypadku cały układ nawiewów i klimatyzacji jest w 100% sprawny i działa wzorowo, grzeje, chłodzi, dmucha itp :) Co do drugiej przypadłości, że pokrętło nie wpływa na temperaturę powietrza z kratek, do sprawdzenia elektrozawory ogrzewania, temat wałkowany na tym forum, nie raz, nie dwa, więc nie będę się rozpisywał. "Lewe powietrze zaciągane spod maski" poddałbym w głęboką wątpliwość.

Użytkownik spokoemil edytował ten post 27 grudzień 2017 - 16:01


#3 Offline   lukas125p


  • Postów: 33
  • Na forum od: 21 sie 2016
  • Miejscowość: Drzewica
  • Mercedes:W124 2.5D <93r. - OM602
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 16 maj 2019 - 16:07

Witam, mam klime w swoim 2,5d i od pewnego czasu nie dmucha mi w ogóle powietrze ze środkowego nawiewu (ani ciepłe ani zimne z klimatyzacji, w ogóle), gdy wcisnę przycisk EC wtedy dopiero zaczyna środkowym nawiewem lecieć powietrze, czy było już o tym gdzieś? Jak mogę sobie z tym poradzić? problem mam od ok miesiąca wcześniej środkowym leciało w zależności jak ustawiłem i zimne i ciepłe powietrze.