Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[124] kłopot spryskiwacz...


6 odpowiedzi w tym temacie

#1 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 04 grudzień 2018 - 16:56

... przedniej szyby.
postaram się opisać jak najdokładniej swój kłopot...
a więc tak... na początek wspomnę że bezpieczniki przejrzane dokładnie.
po naciśnięciu dźwigni spryskiwacza nie działa ani spryskiwacz ani wycieraczka... po odpięciu wtyczki pompki spryskiwacza i wciśnięciu dźwigni wycieraczka działa. ciągle mowa o działaniu w trybie spryskiwania ...
pompka spryskiwacza nowa.
gdzie szukać przyczyny?

Użytkownik seteman edytował ten post 04 grudzień 2018 - 16:57


#2 Offline   OSTRY2500


  • Postów: 579
  • Na forum od: 29 lip 2016
  • Miejscowość: ZAMOSC
  • Mercedes:W124 2.5D <93r. - OM602
  • Rocznik:1990
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 04 grudzień 2018 - 17:18

A sprawdź dźwignię do kierunków i spryskiwaczy na pewno tam nie łączy to pokrętło

Wysłane z mojego E5823 przy użyciu Tapatalka



#3 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 04 grudzień 2018 - 21:37

muszę w nią w końcu zerknąc... gdzieś wyczytałem że się otwierą ją poprzez zdjęcie kapsla...

#4 Offline   melfio1


  • Postów: 3372
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Opel Agila

Napisano 05 grudzień 2018 - 07:42

seteman, jeszcze chyba przekaźnik od wycieraczek może nie trybić ten duży w skrzynce bezpieczników

#5 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 05 grudzień 2018 - 10:36

nie wiem co zrobiłem ale działa ;) zdjąłem dupkę włącznika, oczyściłem styki i działa. :) dziękuję za wskazówki ;)
a teraz następny problem ;) długie światła ;)

#6 Offline   OSTRY2500


  • Postów: 579
  • Na forum od: 29 lip 2016
  • Miejscowość: ZAMOSC
  • Mercedes:W124 2.5D <93r. - OM602
  • Rocznik:1990
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 05 grudzień 2018 - 14:18

Co z nimi?

Wysłane z mojego E5823 przy użyciu Tapatalka



#7 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 05 grudzień 2018 - 15:36

zacząłem nowy wątek ;)