Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] Prawidłowe dane przepływomierza m111.960


12 odpowiedzi w tym temacie

#1 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 grudzień 2018 - 10:52

Witam serdecznie.
Jaki powinien być prawidłowy odczyt przepływomierza na SD ,ponieważ wczoraj byłem podłączyć auto pod kompa i się okazało że przepustnica wariuje. Przepustnica została wymieniona odrazu i zaadoptowana wszystko w danym momencie chodziło idealnie , po przejechaniu 100km wszystko wróciło do "normy" czyli do falowania , problemu z zapaleniem silnika itp .Stąd moje pytanie bo przeplywomierz pokazywał wartosc 14kg , ale diagnosta powiedzial ze to jest ok , czy miał racje ?? ponizej przedstawiam filmik z dzisiejszego odpalania auta, auto na koniec gasnie i niema ssania.
(przepływomierz Bosch 280217100)

https://vimeo.com/307941784

Użytkownik Adaml4 edytował ten post 23 grudzień 2018 - 10:53


#2 Offline   elspasoo


  • Postów: 148
  • Na forum od: 20 lip 2017
  • Miejscowość: Lubuskie
  • Mercedes:W124 2.2E - M111
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:CLS 55 AMG

Napisano 23 grudzień 2018 - 12:50

Jak odepniesz przepływkę to coś się zmienia? Jakie sa błędy w HFM ? Wskazania przepływomierprzepływomierza podałeś dla rozgrzanego silnika i jakich obrotów? Zastanawia mnie w jaki sposób została zaadoptowana przepustnica, w zasadzie można ją tylko zresetować w HFM.

Użytkownik elspasoo edytował ten post 23 grudzień 2018 - 12:58


#3 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 grudzień 2018 - 13:27

Rozgrzany silnik i obroty rzedu 800rpm. Wymienilem wczoraj przepustnice i zostala zresetowana przez star diagnosis. I wtedy wszystko dzialalo. Po dojechaniu do domu 100km takjakby wszystko sie zresetowalo.Jedyny blad jaki byl pokazywany to blad przepustnicy ktory po usunieciu znikt i nie wrocil tak samo jak blad czujnika walka rozrzadu.

Użytkownik Adaml4 edytował ten post 23 grudzień 2018 - 13:32


#4 Offline   elspasoo


  • Postów: 148
  • Na forum od: 20 lip 2017
  • Miejscowość: Lubuskie
  • Mercedes:W124 2.2E - M111
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:CLS 55 AMG

Napisano 23 grudzień 2018 - 14:08

Wiązka silnika , cewek i przepustnicy była wymieniana? Sprawdź co sie zmienia w pracy silnika po odpieciu złącza przy przepływce. Jeśli nic się nie dzieje,to:
Generalnie wskazanie przepływomierza wskazuje na jego uszkodzenie, powinno być niższe około 10, ale musisz mieć pewność co do stanu wiązek. Kolejna sprawa, jeśli będziesz szukał nowej, musisz wykosztowac się na Boscha, w nie otwieranym oryginalnym opakowaniu. Bardzo często ludzie z braku wiedzy podpinają nowe przeplywki do uszkodzonej wiązki, zabijając je w ten sposób, później zwracają do sklepów.....,kolejne osoby później kupują taki szajs. Temat przerabiałem.

Użytkownik elspasoo edytował ten post 23 grudzień 2018 - 14:35


#5 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 grudzień 2018 - 15:02

wiązka silnika i cewek robiona, w tej przepustnicy która jest teraz wiązka przepustnicy nie była wymieniana we wczesniejszej byla robiona i co z tego jak diagnosta stwierdzil ze przepustnica jest do d... jestem w stanie sie wykosztowac , nie ma problemu z tym zebym mial pewnosc ze kupie i bedzie dzialac. Jeszcze z rzeczy ktore zauwazylem to to ze swiece są dosc mocno okopcone na czarno ... Błędu sondy nie było ani nic z tym zwiazanego tzn regulatora cisnienia itp

#6 Offline   elspasoo


  • Postów: 148
  • Na forum od: 20 lip 2017
  • Miejscowość: Lubuskie
  • Mercedes:W124 2.2E - M111
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:CLS 55 AMG

Napisano 23 grudzień 2018 - 15:09

Mam wlasne SD, co do wskazań miałem takie:
Na rozgrzanym silniku: - Temp. 84, - 810 rpm; -Air mass 13kg/h
- Lambda -9% , i przy 3000rpm Air mass 34 kg/h, Lambda 13%.
Po czyszczeniu przepustnica wskazywała na 750rpm -0,2 stopnia, zresetowałem programowanie w HFM, po czym wskazywała już 1,3, po resecie zaczął też znacznie lepiej pracować na rozgrzanym silniku, płynnie schodził z obrotów i niby wszystko cacy, ale wystarczyło zapiąć D i znów faluje. Na zimnym faluje jak przedtem. Błąd 009 jest cały czas, odpięcie przepływki niczego nie zmienia, czy na zimnym czy ciepłym.
Po wymianie przeplywki jak ręką odjął.

#7 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 grudzień 2018 - 15:17

O ile dobrze pamietam to ja lambde mialem na 800rpm cos kolo 10%... Ale bez minusa, chyba po nowym roku zakupie nową przeplywke i sonde, wyniesie mnie to z 1000zl ale powinno pomoc... Hehe powinno. Chyba ze kupie na wlqsne potrzeby carsofta 7.4 i tutaj jeszcze posprawdzam dokladnie. Bo noestety jezdzic 100km za kazdym razem i sprawdzac bledy i sie bac czy dojade czy nie to nie uamiecha mi sie

Użytkownik Adaml4 edytował ten post 23 grudzień 2018 - 15:22


#8 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 24 grudzień 2018 - 09:02

Jeszcze mam pytanie, czy kupując nowy korpus przepustnicy też trzeba go adaptować, proszę o wypowiedz czlowieka ktory to przerabial.

#9 Offline   patrykjanek


  • Postów: 144
  • Na forum od: 07 cze 2015
  • Miejscowość: Warszawa
  • Mercedes:W124 2.5D turbo - OM602
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:E-klasa kombi 94 2.2 asb lpg

Napisano 25 grudzień 2018 - 18:29

Panowie jakie macie obroty na biegu? U mnie walczyłem z samoistnym rozpędzaniem się auta (ASB), i zawieszaniem się przepustnicy. Winnym było pominięcie czujnika pozycji lewarka, sterownik silnika jak i rozrusznik dostawały ze stacyjki stałe napięcie czyli 12.0-14V w zależności czy odpalony czy nie. Poza tym odpalał ze wszystkich biegów i jedynkę odcinał przy 4tyś obrotów teraz do czerwonego idzie. Po zmianie czujnika i przelutowaniu przewodu w odpiwiednie miejsce odpala już tylko z P/N i przepustnica nie wiesza się. Teraz obroty ok. 750 na P/N na biegu ok. 600 i coś mi się wydaje, że za nisko. Przepływomierz sprawdzałem napięcie na wolnych ok. 0.85V przy gazowaniu powyżej 4V. Jak u was spadają obroty po wbiciu D lub R?

#10 Offline   Vinnie


  • Postów: 48
  • Na forum od: 06 maj 2017
  • Miejscowość: Poznań
  • Mercedes:W124 2.2E - M111
  • Rocznik:1994
  • Nadwozie:kombi
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 26 grudzień 2018 - 15:50

Wyświetl postUżytkownik patrykjanek dnia 25 grudzień 2018 - 18:29 napisał

Jak u was spadają obroty po wbiciu D lub R?
Patrząc na obrotomierz to bym powiedział, że do 600, ale jak podpiąłem HFMScan to pokazuje 650.

#11 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 01 styczeń 2019 - 14:58

Hmmm tak sie zastanawiam czy przepływka Bremi tez troche pochula?? Czy ryzykował ktoś i kupował takie coś czy wszyscy odrazu kupują Boscha?

#12 Offline   patrykjanek


  • Postów: 144
  • Na forum od: 07 cze 2015
  • Miejscowość: Warszawa
  • Mercedes:W124 2.5D turbo - OM602
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:E-klasa kombi 94 2.2 asb lpg

Napisano 08 styczeń 2019 - 19:21

Wyświetl postUżytkownik Adaml4 dnia 01 styczeń 2019 - 14:58 napisał

Hmmm tak sie zastanawiam czy przepływka Bremi tez troche pochula?? Czy ryzykował ktoś i kupował takie coś czy wszyscy odrazu kupują Boscha?
I jak montowałeś ten Bremi? Ja znalazłem używany dobry z anglika z małym przebiegiem boscha i ma wartości jak w książce, czyli ok. 0,9V na wolnych obrotach i przy gazowaniu powyżej 4V. Multimetrem z rozizolowanymi końcówkami wpiąłem się przez wtyczkę pięciopinową(cztery aktywne) przy czym nie dopina się wtyczki do końca, bo przewody multimetra się przerwą. Można jeszcze pomierzyć na sterowniku silnika po otwarciu obudowy, ale piny są bardzo ciasno umieszczone i można coś spalić. Najwygodniej hfmscan z live data

Użytkownik patrykjanek edytował ten post 08 styczeń 2019 - 19:23


#13 Offline   Adaml4


  • Postów: 62
  • Na forum od: 14 lip 2015
  • Miejscowość: Wro
  • Mercedes:W124 2.2E - M111
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 08 styczeń 2019 - 22:42

Ja kupilem wtyczke, poniewaz wiazka byla regenerowana ale wtyczka od przeplywki i metr kabla przed nia byly nie ruszane... Wymienilem kabel z wtyczka i auto hula :)