Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124CE] M103 problemy po garażowaniu


3 odpowiedzi w tym temacie

#1 Offline   SebastianW124CE


  • Postów: 5
  • Na forum od: 05 maj 2018
  • Miejscowość: Gdańsk
  • Mercedes:W124 3.0E - M103
  • Rocznik:1989
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 09 luty 2019 - 14:32

Cześć, pierwsza przejażdżka po zimowym garażowaniu (auto tylko kilka razy było odpalane aby pochodziło), dziś wyjechałem na stację benzynową i myjnie, zatankowałem i pojechałem na myjnie przy wyjeździe z myjni zgasł i nie chciał odpalić... kręcił po chwili odpalał ale jak próbowałem ruszyć gasł... w końcu udało mu się ruszyć jakoś doczłapałem się do swojego garażu po drodze zgasł jeszcze 2 razy.
Pacjent w124 coupe 89' m103 3.0 układ zapłonowy beru roczny (oprócz palca i kopułki te mają 3 lata i może tu leży wina). auto przed zimą chodziło fajnie nie miałem z nim problemów.
Trochę pochodził pod domem i jakby lepiej, może musi przepalić ten syf co po zimie się zebrał...nie mam pomysłu.

#2 Offline   hadrianus


  • Postów: 197
  • Na forum od: 06 lip 2016
  • Miejscowość: Krajna
  • Mercedes:W124 2.2E - M111
  • Rocznik:1994
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 10 luty 2019 - 05:16

Mnie tak robił jak umyłem silnik i naleciało wody na świece, było tyle ze całe świece były zalane, i mimo ze kable tez mam nowiutkie to iskra skakała. nie odpalał a jak odpalił to kulał, po przejechaniu kilkunastu km zgasiłem, rano odkręcam pokrywę świec a tam do połowy świecy jeszcze wody. Może wiązka zamokła?

#3 Offline   Fah


  • Postów: 336
  • Na forum od: 12 wrz 2017
  • Miejscowość: Ciechanów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1995
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 10 luty 2019 - 11:37

No to sprawdzanie po kolei - iskra, paliwo, powietrze... kopułka mogła zawilgotnieć i nie daje iskry, kiedy trzeba. Filtr paliwa mógł się zatkać osadem i nie puszcza wachy. Przepływka mogła stracić drucik i nie daje sygnałów.

#4 Offline   Sawyer


  • Postów: 2384
  • Na forum od: 28 sie 2013
  • Miejscowość: Na północy
  • Mercedes:W124 3.0E - M103
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 11 luty 2019 - 09:59

To kopuła + nieużywanie samochodu. I prawdopodobnie oring pod kopułą.