Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

Podświetlenia i światła tylnie w201


12 odpowiedzi w tym temacie

#1 Offline   Kolbi


  • Postów: 12
  • Na forum od: 02 sie 2019
  • Miejscowość: Kraków
  • Mercedes:w201 2.0 - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 05 sierpień 2019 - 15:22

Witam mam taki problem a nie znalazłem odpowiedzi na forum
Nie świecą mi światła zegarów, regulacji nawiewow ogólnie tylko świeci lampka gdy otwieram dzwi nie świecą też świata pozycyjne tylne ogólnie sprawdziłem wszystkie bezpieczniki ok sprawdziłem żarówki też sprawne już nie wiem gdzie szukać i proszę was o pomoc.

#2 Offline   Szarik


  • Postów: 838
  • Na forum od: 29 lis 2013
  • Miejscowość: Młoszowa
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 250D '92r.

Napisano 05 sierpień 2019 - 19:21

Jak sprawdzałeś bezpieczniki? Podmieniałeś? Ostatnio czyściłem styki w bezpiecznikach, sprawdzałem je wzrokowo i miernikiem - były ok. A mimo to, nie miałem kierunkowskazów itp. Po zmianie na nowy, wszystko wróciło do normy.

#3 Offline   Kolbi


  • Postów: 12
  • Na forum od: 02 sie 2019
  • Miejscowość: Kraków
  • Mercedes:w201 2.0 - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 05 sierpień 2019 - 21:48

Bezpieczniki były sprawdzane multimetrem ogólnie samo od siebie się naprawiło co mi pogorszyło sprawę bo nie wiem co było nie tak główny włącznik na pewno sprawny rozbierałem go i wszystkie styki czyściłem, ogólnie samo od siebie się naprawiło

#4 Offline   jakubbi


  • Postów: 11
  • Na forum od: 03 maj 2019
  • Miejscowość: Bielsko
  • Mercedes:W124 2.0E <92r - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Ford Mondeo MK5

Napisano 05 sierpień 2019 - 22:58

Pewnie po wyjęciu i włożeniu bezpiecznika, pojawił się styk i zadziałało.

Wysłane z mojego ATU-L21 przy użyciu Tapatalka



#5 Offline   patrykwarszawa


  • Postów: 199
  • Na forum od: 10 sty 2015
  • Miejscowość: Warszawa
  • Mercedes:W124 2.0D - OM601
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 05 sierpień 2019 - 23:52

Psiknij skrzynkę kontaktem.

#6 Offline   Szarik


  • Postów: 838
  • Na forum od: 29 lis 2013
  • Miejscowość: Młoszowa
  • Mercedes:W124 3.0E-24V - M104
  • Rocznik:1992
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 250D '92r.

Napisano 06 sierpień 2019 - 07:15

Ja proponuję styki w skrzynce czymś psiknąć, jakimś kontakt-sprayem, a bezpieczniki zmienić. U mnie też chwilami łapało. Groszowe sprawy, a będzie jedna przyczyna wykluczona.

#7 Offline   Kolbi


  • Postów: 12
  • Na forum od: 02 sie 2019
  • Miejscowość: Kraków
  • Mercedes:w201 2.0 - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 10 sierpień 2019 - 20:07

Bezpiecznik wymienione styki na kontakt-spray a światło dalej działa jak chce nieraz przez tydzień działa a potem nie ma i samo się pojawia

#8 Offline   Gerri


  • Postów: 2207
  • Na forum od: 25 maj 2009
  • Miejscowość: Limerick
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Citroen C4

Napisano 10 sierpień 2019 - 22:08

Wyświetl postUżytkownik Kolbi dnia 05 sierpień 2019 - 15:22 napisał

nie świecą też świata pozycyjne tylne
Nie ma osobnych bezpieczników na pozycyjne przednie i pozycyjne tylne. A tak w ogóle (nie obraź się) to 201 (jeżeli chodzi o światła) jest totalnie prymitywnym autem (ale przez to niezawodnym). Główny włącznik - bezpieczniki - lampy. Żadnych dodatkowych przekaźników, sterowników i innych nowoczesnych cudów.

#9 Offline   Kolbi


  • Postów: 12
  • Na forum od: 02 sie 2019
  • Miejscowość: Kraków
  • Mercedes:w201 2.0 - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 11 sierpień 2019 - 10:36

I to jest właśnie najgorsze bo mam straszliwie dziwny przypadek bo znów się zknociło działało przez jakiś czas dobrze znowu nie świeci podświetlanie licznika, nawiewu, prawe tylne światło pozycyjne (przód działa bez zarzutu) chyba jedyne co mi pozostaje do sprawdzenia to sciamniacz sprawdzić dokładnie

#10 Offline   melfio1


  • Postów: 3489
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Opel Agila

Napisano 11 sierpień 2019 - 16:40

Ściemniacze jest drogi, poszukaj na forum,ja też tak zrobiłem bo miałem to samo z podświetleniem licznika,tylko nie pamiętam dokładnie ,trza zrobić zworkę w liczniku między pinem 13 i 7 chyba ,ale jw sprawdź bo nie pamiętam

#11 Offline   Bogdan 190


  • Postów: 1053
  • Na forum od: 12 paź 2013
  • Miejscowość: Wodzisław Śląski
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1990
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:Honda CB 750 Nighthawk
  • Inne auto:Fiat Stilo 1.9 JTD

Napisano 11 sierpień 2019 - 18:10

Tylne lampy to 90% żarówki...styki...pomaga czyszczenie lub wymiana na nowe. Podświetlenie to już temat tak zmęczony, że aż pisać się nie chce hehe...szukajki użyj i 30 min czasu

#12 Offline   Kolbi


  • Postów: 12
  • Na forum od: 02 sie 2019
  • Miejscowość: Kraków
  • Mercedes:w201 2.0 - M102
  • Rocznik:1989
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 12 sierpień 2019 - 10:10

Dziękuję za każdą wskazówkę :) co do podświetlenia temat wyjaśniony

#13 Offline   wahakat


  • Postów: 9
  • Na forum od: 11 sie 2015
  • Miejscowość: Katowice
  • Mercedes:W124 2.5D turbo - OM602
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 17 sierpień 2019 - 18:12

A ja proponuję sprawdzić wiązkę elektryczną która przez klapę bagażnika doprowadza napięcie do oświetlenia tablicy rejestracyjnej. Mnie wybijało bezpiecznik gdy auto było zapalone i otwierało się bagażnik. Wtedy w tych kablach robiło się zawarcie .