Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[W124] zapalniczka 12v szaleje


6 odpowiedzi w tym temacie

#1 Offline   MariuszMercFan


  • Postów: 16
  • Na forum od: 04 sie 2019
  • Miejscowość: Łaziska Górne
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 2.5 diesel 1989
  • Trzeci Mercedes:Mercedes Sprinter 2007 2.2cdi
  • Inne auto:Fiat ducato 2008

Napisano 18 sierpień 2019 - 20:37

*napisałem też tutaj bo niewiem która kategoria jest dobra do tego*

Witam i o zdrowie w124 pytam🤣
To jest mój pierwszy post

Więc mam w124 250d i jestem na wakacjach.
Ze sobą zabrałem przetwornicę 500w.
Więc kilka dni temu gdy chciałem ją podłączyć to zaczeła piszczeć i zaświeciła się czerwona lampka (fault). Radio ucichło i zaczęło mrugać przez kilka sekund. 
Spróbowałem jeszcze raz a wtedy był już obłęd radio becker europa 2000 się wyłoączyło, obrotomież zaczął skakać. Po ok 20min radio się włączyło (myślałem że sie spaliło) jak co obrotomież już ok.

Proszę pomóżcie 
Z góry dzięki 

#2 Offline   Gerri


  • Postów: 2218
  • Na forum od: 25 maj 2009
  • Miejscowość: Limerick
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Audi A3

Napisano 19 sierpień 2019 - 08:40

cze

#3 Offline   Gerri


  • Postów: 2218
  • Na forum od: 25 maj 2009
  • Miejscowość: Limerick
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Audi A3

Napisano 19 sierpień 2019 - 08:54

Wyświetl postUżytkownik MariuszMercFan dnia 18 sierpień 2019 - 20:37 napisał

Ze sobą zabrałem przetwornicę 500w.
Więc kilka dni temu gdy chciałem ją podłączyć to zaczeła piszczeć
Nie piszesz, gdzie ją podłączyłeś. Napisałeś, że "zapalniczka szaleje" czyli gniazdko było zajęte przez zapalniczkę. To gdzie w końcu tą przetwornicę podpiąłeś?
Muszę przyjąć, że jednak do gniazda zapalniczki.

Wyświetl postUżytkownik MariuszMercFan dnia 18 sierpień 2019 - 20:37 napisał

Proszę pomóżcie
Nie bardzo jest co tu pomóc - czasem trzeba po prostu w takich przypadkach pomyśleć zanim spalisz instalację.
Przetwornica 500W to pobór około 40 Amper przy 12 woltach (CZTERDZIEŚCI AMPER!) Gniazdo zapalniczki jest przystosowane na pobór około 10 amperów (i to na pobór impulsowy - a nie ciągły) Różnica jest taka, że zapalniczka bierze prąd przez chwilę, i pomimo że działa na granicy spalenia bezpiecznika, to chwilowy pobór prądu nie rozgrzeje zbytnio przewodu. Jeżeli jednak taki prąd będziesz ciągnął przez dłuższy czas, to przewód się zagrzeje, jego izolacja sie stopi i nieszczęście gotowe. Tym bardziej że nie wiem, jaki tam masz wsadzony bezpiecznik. Z twojego opisu wynika, że po podłaczeniu przetwornicy napięcie maksymalnie "siadło" wskutek przeciążenia obwodu. Można jeszcze sprawdzić bezpiecznik - jeżeli jest zaśniedziały, to niewielkie przeciążenie doprowadzi do spadku przepływu prądu i mocne wydzielenie ciepła w miejscu styku bezpiecznika. Na przyszły raz, to takie energożerne smoki podpina się bezpośrednio pod akumulator - najwyżej go rozładujesz, ale nie spalisz instalacji.

Użytkownik Gerri edytował ten post 19 sierpień 2019 - 08:55


#4 Offline   Fah


  • Postów: 336
  • Na forum od: 12 wrz 2017
  • Miejscowość: Ciechanów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1995
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 19 sierpień 2019 - 10:39

Włóż do gniazda zapalniczki cokolwiek - ładwowarkę telefonu, transmiter FM, czy po prostu zagrzej zapalniczkę. Jeśli zadziała - zagraj w totka, bo poszedł spadek napięcia, zamiast popalonych kabli. I tak jak pisał Gerri - do przetwornicy dorób dodatkowe gniazdo prosto z akumulatora. I daj tam nieco grubsze kable. Nie zapomnij o bezpieczniku po drodze.

#5 Offline   MariuszMercFan


  • Postów: 16
  • Na forum od: 04 sie 2019
  • Miejscowość: Łaziska Górne
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 2.5 diesel 1989
  • Trzeci Mercedes:Mercedes Sprinter 2007 2.2cdi
  • Inne auto:Fiat ducato 2008

Napisano 19 sierpień 2019 - 16:32

Mam org. Zapalniczkę ale narazie nie próbuje bo jestem daleko od domu

#6 Offline   Fah


  • Postów: 336
  • Na forum od: 12 wrz 2017
  • Miejscowość: Ciechanów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1995
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 19 sierpień 2019 - 18:45

O losie... Tym bardziej sprawdź, czy instalacja ci się nie popaliła.

#7 Offline   MariuszMercFan


  • Postów: 16
  • Na forum od: 04 sie 2019
  • Miejscowość: Łaziska Górne
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W124 2.5 diesel 1989
  • Trzeci Mercedes:Mercedes Sprinter 2007 2.2cdi
  • Inne auto:Fiat ducato 2008

Napisano 23 sierpień 2019 - 11:42

Wyświetl postUżytkownik Fah dnia 19 sierpień 2019 - 18:45 napisał

O losie... Tym bardziej sprawdź, czy instalacja ci się nie popaliła.

Już wszystko dobrze okazało się że przetwornica padła