Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

tylne hamulce w w201


4 odpowiedzi w tym temacie

#1 Offline   koksmen


  • Postów: 9
  • Na forum od: 25 wrz 2014
  • Miejscowość: Warszawa
  • Mercedes:inny / brak
  • Rocznik:1983
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 26 października 2019 - 16:24

Witam,
chciałbym dowiedzieć się czy ktoś może spotkał się z problemem ocierania szczęk hamulca pomocniczego o tarcze?
wymieniłem tarcze , linki , szczęki i klocki w w201 2.3b i niestety pomimo luzu na linkach/lince szczęki, po dokręceniu śruby mocującej tarczę (10Nm zgodnie z serwisówką =)
,strasznie trą o wnętrze tarcz...


dodam tylko, że są to już drugie szczęki tym razem
ATE 03.0137-0170.2
Tarcza Rotingier
linki TRW

nie mam pojęcia co z tym fantem zrobić, średnio wierzę, że to się "dotrze"

pozdrawiam

#2 Offline   melfio1


  • Postów: 3 637
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Opel Agila

Napisano 26 października 2019 - 21:03

jeszcze masz w ręcznym taką zębatkę i kręcisz śrubokrętem płaskim ,albo rozciągarz albo przy nowych tarczach musisz skręcić na maxsa

#3 Offline   koksmen


  • Postów: 9
  • Na forum od: 25 wrz 2014
  • Miejscowość: Warszawa
  • Mercedes:inny / brak
  • Rocznik:1983
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 26 października 2019 - 23:39

Wyświetl postUżytkownik melfio1 dnia 26 października 2019 - 21:03 napisał

jeszcze masz w ręcznym taką zębatkę i kręcisz śrubokrętem płaskim ,albo rozciągarz albo przy nowych tarczach musisz skręcić na maxsa
oczywisice wszystko na 0...
jutro wrzucę zdjęcia

#4 Offline   melfio1


  • Postów: 3 637
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:Opel Agila

Napisano 27 października 2019 - 06:48



ok,a jak tarcza weszła, powinna wejść bez problemu ,na lince pod autem też odpuszczone na maxa,a tarcze podczas jazdy się grzeją?

Użytkownik melfio1 edytował ten post 27 października 2019 - 06:51


#5 Offline   michaellopl


  • Postów: 4
  • Na forum od: 20 lis 2020
  • Miejscowość: Chicago
  • Mercedes:W124 3.0E - M103
  • Rocznik:1988
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 22 sierpnia 2021 - 05:52

Wyświetl postUżytkownik melfio1 dnia 27 października 2019 - 06:48 napisał

ok,a jak tarcza weszła, powinna wejść bez problemu ,na lince pod autem też odpuszczone na maxa,a tarcze podczas jazdy się grzeją?
Spróbuj wymienić spręzyny ściągające szczeki, i zobacz czy te dociskające trzymają te szczeki na miejscu. Najlepiej po montażu kręcić bębnem i zobaczyć czy wszystko chodzi bez znacznych oporów.

Użytkownik michaellopl edytował ten post 22 sierpnia 2021 - 05:52