Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[W201] Ciężko odpala na benzynie


  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Offline   Filip02052000


  • Postów: 27
  • Na forum od: 27 lip 2019
  • Miejscowość: Lublin
  • Mercedes:W124 2.2E - M111
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:LPG
  • Drugi Mercedes:W201 2.0E - M102

Napisano 21 listopada 2019 - 21:17

Witam!
Widziałem podobne tematy, ale nie mogę dokładnie tego znaleźć. Posiadam Mercedesa 190E z silnikiem 2.0 122KM na mechanicznym wtrysku KE-Jetronic z 1991 roku. Problem jaki z nim mam polega na tym, że ciężko odpala na benzynie, szczególnie jak jest zimny. Po przekręceniu kluczyka słychać pompę paliwa, ale żeby odpalił, to trzeba długo kręcić. Najpierw nic, potem próbuje się odzywać, potem odpala i zaraz gaśnie i dopiero za którymś razem odpala. Z początku obroty niskie, trzęsie budą i dopiero jak się nagrzeje jest ok. Na gazie odpala normalnie, tylko zimny silnik powinno się uruchomiać na benzynie. Gdy jest ciepły nieraz zapali na benzynie od razu, a nie raz trzeba ciut dłużej pokręcić. Gdy jest ciepły to pracuje ładnie zarówno na benzynie jak i na gazie (nie strzela).
Instalacja gazowa II generacji firmy Stag L Plus z silniczkiem krokowym i przełącznikiem I-O-II.
Instalacja zakładana w 2008 roku, parownik nowy.
Nowe są też świece, kable WN, kopułka i palec rozdzielacza zapłonu oraz filtr paliwa i filtr powietrza.
Co może być tego przyczyną?
Z góry dziękuję i pozdrawiam!