Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w126] Po wymianie filtra i oleju brak wspomagania


10 odpowiedzi w tym temacie

#1 Offline   oress


  • Postów: 94
  • Na forum od: 09 cze 2008
  • Miejscowość: okolice Opola

Napisano 22 lipiec 2008 - 22:20

Używałem opcji szukaj, ale recepty na mój problem nie znalazłem

do rzeczy : w woli scisłości: MB W126 , 260SE, 1988r

Wymieniłem olej i filtr we wspomaganiu postępując PRAWIE jak w tej instrukcji
Robiłem tak:
1) odkręciłem wieko, wyjąłem ten plastik razem z metalowym trzpieniem i sprężynką
2) odłączyłem gumowy przewód widoczny na tym foto i spuściłem cały olej
3) wyjąłem stary filtr
4) spowrotem nasadziłem gumowy przewód na rurkę
5) wlałem troche oleju , odpaliłem silnik i pokęciłem troche kierownicą - do tego momentu wszystko było OK
6) chcąc lepiej przepłukać układ ponownie wyjąłem ten gumowy wąż, ale olej nie wiedząc czemu ie chciał spływać, ubyło go tylko troszkę
7) Tu chyba popełniłem gafe bo odpaliłem na jakieś 5 sekund silnik przy zdjętym gumowym wężu, no i wyrzygało cały olej
8) założyłem gumowy wężyk, wlożyłem nowy filtr, wsio poskładałem do kupy
9) odpalam silnik i wspomaganie nie działa i przy skręcaniu kierownicy wydaje bardzo głośny dźwięk "bzzzyyyyt". Jak jadę powoli to jest troche lepiej ale ciągle coś bzyczy a na postoju totalnie nie ma wspomagania i jest gorzej niż w traktorze.

Domyślam sie się układ się zapowietrzył , spróbowałem zrobić tak jak jest napisane
w tej instrukcji ale nie wiel eto daje, może na chwile odrobine się poprawia, a po wyłaczeniu silnika i ponownym uruchomieniu dalej słychać przy skręcaniu "bzzzzyt" i bardzo ciężko jest ruszyć kierownicę.

Czyżby przez to że uruchomiłem sna 5 sekund silnik ze zdjętą gumową rurką coś się stało z pompa wspomagania ? cos sie mogło zatrzec w tak krótkim czasie ? podczas tych kilku sekund tylko zdążyło wyrzygać olej

[ Dodano: Sro Lip 23, 2008 21:30 ]
Problem zażegnany mozna zamknąc temat

Następnego dnia jak podniosłem maske i odkręciłem wieko zbiorniczka z olejem to okazało się ż ebyło go sporo mniej niź minimum. Pewnie gdzieś jeszce spłyną do układu i go wypełnił. No to dolałem do max. Od tego momentu wspomaganie już działało ale jeszce głośno bzyczało. Pojezdziłem tak troche potem znów zaglądam do zbiorniczka i olej znów zjechał , ponownie dolałem do max i prca wspomgania była już cichutka ;-) Po jakimś czas ponownie troche oleju zjechało to uzupełniłem i jest juz chyba OK, zobacz jutro cz czy coś ubyło, bo nieszczelnośc wykluczam bo pod autem czysto, po prostu układ stopniowo i powoli po zapowietrzeniu wypełniał się olejem.

#2 Offline   EssiRS


  • Postów: 5564
  • Na forum od: 07 sty 2007
  • Miejscowość: Warszawa
  • Mercedes:W124 5.0E - M119
  • Rocznik:1995
  • Nadwozie:cabrio
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:SL500
  • Inne auto:Mercedes V12 Biturbo

Napisano 24 lipiec 2008 - 08:08

oress napisał:

No to dolałem do max
Tam są dwie wartości "max". Jedna jest podana dla normalnej temperatury powietrza, tzn około 20°C, a drugie "max" jest dla około 80°C.

oress napisał:

nieszczelnośc wykluczam bo pod autem czysto
Pamiętaj, że pod silnikiem jest plastikowa osłona. Skoro tak często musisz dolewać, to dla pewności warto zajrzeć od spodu czy rzeczywiście jest wszystko ok. Simmeringi lubią puszczać po wymianie oleju w układzie wspomagania.

#3 Offline   oress


  • Postów: 94
  • Na forum od: 09 cze 2008
  • Miejscowość: okolice Opola

Napisano 24 lipiec 2008 - 21:57

EssiRS napisał:

pod silnikiem jest plastikowa osłona
hmm.. to u mnie chyba tego nie ma, a o jakiej osłonie mówisz, bo od spodu normalnie wszystko widze , miska olejowa niczym nie osłonięta , itd ... Jak wygląda ta osłona , zakrywa wszystko od spodu ?

Ze wspomaganiem już wszystko OK, auto stało całą noc i poziom oleju sie nie zmienił i pompe dobrze obejrzałem -jest sucha, a kierownica śmga leciutko jak powinna, czyli nadgarstkiem bez żadnego trudu do pelnego skrętu ;-)

#4 Offline   Borat


  • Postów: 2907
  • Na forum od: 06 sty 2007
  • Miejscowość: Berlin/Zgierz
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 24 lipiec 2008 - 22:08

oress napisał:

Jak wygląda ta osłona , zakrywa wszystko od spodu ?

jak nie wiesz to znaczy, że nie masz

oress napisał:

Ze wspomaganiem już wszystko OK

pewnie jest tak jak pisales... po odpaleniu wyplulo wszystkie resztki z ukladu i trzeba bylo troche bardziej sie postarać przy odpowietrzaniu.

#5 Offline   Mor


  • Postów: 267
  • Na forum od: 11 wrz 2007
  • Miejscowość: Wrocław
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 25 lipiec 2008 - 09:06

A tak przy okazji, to jak wymieniacie olej we wspomaganiu, to wypada spuścić olej z przekładni, a nie tylko wymieniać w zbiorniczku, bo w samej przekładni jest go drugie tyle, albo lepiej. Jest tam taka śruba na klucz 17, a pod nią sprężynka - trzeba uważać, żeby nie zgubić. Tam się spuszcza 90% oleju z układu - zawsze gdzieś coś zostanie, np. w chłodnicy.

#6 Offline   dan124


  • Postów: 584
  • Na forum od: 07 sty 2008
  • Miejscowość: warśafka
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 19 czerwiec 2010 - 12:23

Witam,

Mam pytanko.

Ile mam kupić oleju do w124 2.5D

Niestety wąż pękł i wyrzygało olej.

Pozdrawiam

#7 Offline   dan124


  • Postów: 584
  • Na forum od: 07 sty 2008
  • Miejscowość: warśafka
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 czerwiec 2010 - 15:42

Nikt nic nie wie?

#8 Offline   pheonix


  • Postów: 813
  • Na forum od: 11 kwi 2008
  • Miejscowość: Bydgoszcz
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W140 S320 1996 LPG

Napisano 23 czerwiec 2010 - 21:30

Nie w tym dziale piszesz co trzeba.
Tu się rozwodzimy nad problemami z S-klassą.

W silniku 602.982 z wymianą filtra 6,5 l oleju.
A jaki Ty konkretnie masz silnik to Bóg jeden raczy wiedzieć :roll:

#9 Offline   Biały


  • Postów: 4966
  • Na forum od: 09 mar 2007
  • Miejscowość: Chełm
  • Mercedes:W124 2.0E >92r - M111
  • Rocznik:1995
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:Sprinter 515 CDI
  • Trzeci Mercedes:200D...

Napisano 25 czerwiec 2010 - 12:26

płynu do wspomagania wystarczy spokojnie 2l i powinno zostać

#10 Offline   dan124


  • Postów: 584
  • Na forum od: 07 sty 2008
  • Miejscowość: warśafka
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 lipiec 2010 - 14:52

Ok dzięki.

Usterka to już wspomnienie.

#11 Offline   krzys6505


  • Postów: 7
  • Na forum od: 02 mar 2015
  • Miejscowość: Lublin
  • Mercedes:W124 4.2E - M119
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 4,2

Napisano 09 lipiec 2018 - 18:19

Witam miłośników marki.
Jaki olej zastosować do wspomagania w W126 420 sel 1987 rok.
W ASO nie wiedzieć czemu nie mogą mi pomóc.