Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w201] Pompa wody - wyciek


52 odpowiedzi w tym temacie

#41 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 11:20

piotrek.m5 napisał:

Czerwonego silikonu?
pliz, nie stosujcie tego czerwonego/pomaranczowego gluta :jump:. Jak pisalem kiedys polecam SREBRNY uszczelniacz dostepny w Practiker'ze --> pompa-wody-wymiana-vt13836.htm?hilit=pompa#p162106

#42 Offline   vorlog


  • Postów: 770
  • Na forum od: 18 kwi 2008
  • Miejscowość: Dąbrowa Tarnowska
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1987
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inny samochód:VW Polo 6N

Napisano 15 sierpień 2010 - 11:46

Czerwony silikon owszem, ale nie ze względu na kolor tylko zakres temperatur pracy. Silikon do uszczelniania połączeń elementów osprzętu silnika musi mieć zakres temperatur pracy przynajmniej -50+350 stC. Kupując silikon zwracajmy uwagę na producenta, kupujmy środek konkretnej firmy, nie producenta marki "garaż", sprzedającego podróbki, które z silikonem wysokotemperaturowy i odpornym na ciśnienie wspólny mają tylko kolor :jump:
Generalnie jest to specjalna wersja uszczelniacza, tworzącego odpowiednio wytrzymałą spoinę, na ogół też zawierająca rozpuszczalnik o niskiej lotności, mało agresywny, przy tym szybko wiążąca, po związaniu elastyczna ale dość twarda.
Oczywiście, silikon taki, podobnie jak wszelkie inne płynne uszczelniacze, nie zastąpi zwykłej uszczelki, gdyż nie można go stosować w zbyt grubej warstwie- dotyczy to zwłaszcza powierzchni, gdzie mogą wystąpić nierównomierności przylegania. Zastosowany jako środek dodatkowy też musi być nanoszony w postaci cienkiego filmu, nie gluta na pół centymetra, bo o ile spokojnie wytrzyma temperaturę, to nie wytrzyma ciśnienia (jeżeli takie występuje w uszczelnianym układzie).
V.

#43 Offline   markusso77


  • Postów: 940
  • Na forum od: 06 lip 2007
  • Miejscowość: Wa-wa GRCHW
  • Mercedes:W124 2.0D - OM601
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 11:51

Charlie9 napisał:

pliz, nie stosujcie tego czerwonego/pomaranczowego gluta :jump:

Pamiętałem z tym czerwonym i całe szczęście udało się pożyczyć niebieskiego, z resztą i tak nałożyłem bardzo cieniutką warstwę taką że po skręceniu wyszło bokami po pół milimetra.

#44 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 12:04

vorlog napisał:

Silikon do uszczelniania połączeń elementów osprzętu silnika musi mieć zakres temperatur pracy przynajmniej -50+350 stC
Zgadza sie w 100%. NIe mam pod reka akurat, ale zapewniam CIe, ze to co pokazalem jest przeznaczone SPECJALNIE do tego typu prac (wys. temperatura i cisnienie). Zawiera w skladzie Al i moze byc rowniez stosowany ZAMIAST uszczelki jesli przestrzega sie zalecen producenta (oczywiscie nie zastapi uszelki pod glowica :D ). Moim zdaniem to jest najlepsze rozwiazanie wlasnie z racji KOLORU. Jak pisalem kiedys: nawet jesli gdzies wyplynie,to spokojnie mozna zebrac nadmiar a to co pozostanie w jakichs zaglebieniach czy zakamarkach nie "wali po oczach" tak jak w przypadku pomaranczowego :/.

#45 Offline   piotrek.m5


  • Postów: 5594
  • Na forum od: 27 paź 2008
  • Mercedes:W124 3.0D turbo - OM603
  • Rocznik:brak
  • Nadwozie:kombi
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 14:12

Charlie, jeżeli odradzasz stosowanie czerwonego tylko z racji koloru to mi akurat kolor nie przeszkadza, tym bardziej w okolicach pompy wody którą u mnie ledwo widać. Oczywiście, uszczelka musi być ale dodatkowo dla pewności cieniutka warstwa wysokotemperaturowego. Zawsze tak w pracy robiłem i nikt po mnie poprawiać nie musiał :D

#46 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 14:51

piotrek.m5 napisał:

tylko z racji koloru
yy raczej estetyki :D

#47 Offline   piotrek.m5


  • Postów: 5594
  • Na forum od: 27 paź 2008
  • Mercedes:W124 3.0D turbo - OM603
  • Rocznik:brak
  • Nadwozie:kombi
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 15 sierpień 2010 - 20:55

Rozumiem. Ale zależy też jak starannie ktoś zrobi. Jak ktoś paprze to i szarym zrobi nieestetycznie :D

#48 Offline   markusso77


  • Postów: 940
  • Na forum od: 06 lip 2007
  • Miejscowość: Wa-wa GRCHW
  • Mercedes:W124 2.0D - OM601
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 18 listopad 2010 - 20:45

No...to pompa wody SKF'a nadaje się do reklamacji, wczoraj zaczęła podciekać z króćca pod spodem. Popracowała 3 miesiące...zawsze mam takiego farta. Teraz się zastanawiam czy kupić kolejnego SKF'a czy coś innego, tańszego a nie koniecznie gorszego ;)

#49 Offline   melfio1


  • Postów: 1972
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inny samochód:Opel Agila

Napisano 01 grudzień 2011 - 21:23

Panowie chce wymienić pompe wodną i dziś wykręciłem pompe z takiego silnika co tam mam na cześci i nie było tam uszczelki przy pompie ,czy fabryka to składała na jakis klej :?:

#50 Offline   pietax


  • Postów: 90
  • Na forum od: 21 lip 2011
  • Mercedes:W201 2.0E - M102
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 05 wrzesień 2013 - 09:01

Od kilku dni towarzyszy mi taki dźwięk przy odpalaniu zimnego silnika. Domniemam, że to pompa wody ale chcę się upewnić.
Na filmiku słychać dzwięk jaki z siebie wydaje. To napewno nie jest alternator bo łożyska miał wymieniane. Dźwięk cichnie jak tylko silnik się troszke nagrzeje.


Dodatkowo ubywa mi płyn chłodniczy zawsze jak odstawię auto to troszkę jest mokro na wysokości skrzyni biegów. Płyn chłodniczy spływa po jakiejś rurce i w najniższym punkcie skapuje na ziemię.

#51 Offline   melfio1


  • Postów: 1972
  • Na forum od: 02 lis 2008
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inny samochód:Opel Agila

Napisano 05 wrzesień 2013 - 18:57

to trzeba pompę wymienić i będzie ok.

#52 Offline   Arghon


  • Postów: 315
  • Na forum od: 06 kwi 2010
  • Miejscowość: Warszawa
  • Mercedes:W201 1.8E - M102
  • Rocznik:1993
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:190D 2.5 Avantgarde Verde '92
  • Trzeci Mercedes:C126 560 SEC '90 Japan

Napisano 06 wrzesień 2013 - 11:03

Coś klekocze po odpaleniu...

#53 Offline   pietax


  • Postów: 90
  • Na forum od: 21 lip 2011
  • Mercedes:W201 2.0E - M102
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:LPG

Napisano 06 wrzesień 2013 - 21:51

klekocze jak diesel :P:P szklanki do wymiany