Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w201/w124] Połączenie Blos - przepływomierz KE-Jetronic



27 odpowiedzi w tym temacie

#21 Offline   dawido12340


  • Postów: 132
  • Na forum od: 29 wrz 2015
  • Miejscowość: zagórz
  • Mercedes:w201 2.6 - M103
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 05 grudzień 2015 - 11:43

Powiem tak nie ma żadnych przycięć chodzi bardzo płynnie mam tam 3.0 24v i jest problem na gazie i na pb odcina go do 5tys obrotów i dalej nie chce iść co to może być. A i działa bez najmniejszej zwłoki, reaguje na najmniejsze dodanie gazu. Z tą odcinka jest i na pb i na lpg tak jak by mu zapłon odcinało zamieniłem nawet sterownik pompek i nic dalej to samo

Użytkownik dawido12340 edytował ten post 05 grudzień 2015 - 11:56


#22 Offline   PanzerIV


  • Postów: 292
  • Na forum od: 09 maj 2014
  • Miejscowość: Warszawa
  • Mercedes:W124 2.3E - M102
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 190E - M102 85'
  • Trzeci Mercedes:C124 320CE 93'

Napisano 05 grudzień 2015 - 12:25

Bez informacji o składzie mieszanki to można wróżyć, że coś z zapłonem, ale równie dobrze możesz mieć problem z mieszanką i na PB i LPG. Na blosie się zdarza, że daje za ubogo na wysokich obrotach bo jest kilka rozmiarów gwizdka i w większych silnikach, podstawowy może nie dawać rady. Wtedy trzeba dać gwizdek z większą szczeliną lub rozpiłować stary. Niestety nie znam się na M103 więc się nie wypowiem czemu może mieć za ubogo. Ja bym nad twoim miejscu podjechał do gazownika z analizatorem spalin lub AFR albo na stacje diag - gdziekolwiek gdzie sprawdzą Ci skład mieszanki, to pozwoli Ci zawęzić obszar poszukiwania.

#23 Offline   dawido12340


  • Postów: 132
  • Na forum od: 29 wrz 2015
  • Miejscowość: zagórz
  • Mercedes:w201 2.6 - M103
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 05 grudzień 2015 - 12:55

To jest m104 na kj powiem tak nawet na postoju się nie wkręci na lpg odcina a na pb zaczyna plewić przy okolo 5500 wcześniej tego nie było na niższych obrotach nie ma problemu

#24 Offline   w0jta5


  • Postów: 4896
  • Na forum od: 14 lis 2008
  • Miejscowość: Karkonosze
  • Mercedes:W201 1.8E - M102
  • Rocznik:1991
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 05 grudzień 2015 - 18:25

Wcześniejsza odcinka,na postoju - brak synalu o ruchu pojazdu - jest normalnym zjawiskiem dla silników m104 2.8 i 3.2 (HFM), nie wiem czy w 3.0E-24v jest tak samo.

#25 Offline   dawido12340


  • Postów: 132
  • Na forum od: 29 wrz 2015
  • Miejscowość: zagórz
  • Mercedes:w201 2.6 - M103
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 05 grudzień 2015 - 19:11

m104 3.0 24v kj to po 1 a po 2 nie zależnie czy jedzie czy stoi

#26 Offline   tomek4matic


  • Postów: 8
  • Na forum od: 28 gru 2015
  • Miejscowość: Śrem
  • Mercedes:W124 3.0E - M103
  • Rocznik:1990
  • Nadwozie:kombi
  • Skrzynia biegów:automatyczna
  • Opcja:4-matic
  • Alternatywne paliwo:LPG

Napisano 29 grudzień 2015 - 09:41

Dołączona grafika
Witam. A ja mam coś takiego. Sprawuje się super, ładnie wygląda no i jest niezniszczalny ;)

#27 Offline   szewski1


  • Postów: 136
  • Na forum od: 05 sty 2014
  • Miejscowość: Kraków
  • Mercedes:W124 3.0E - M103
  • Rocznik:1987
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:LPG
  • Drugi Mercedes:w124 230te
  • Inne auto:Skoda Felicia 1.3 LPG

Napisano 29 grudzień 2015 - 17:42

Bliżej chłopaki z tymi stożkami w kierunku grilla do zimnego powietrza , bo jak silnik będzie oddychał ciepłym powietrzem to nigdy nie będzie chodził tak jakbyście chcieli ;)

#28 Offline   Mgorski101


  • Postów: 26
  • Na forum od: 28 paź 2014
  • Miejscowość: Mińsk mazowiecki
  • Mercedes:W201 2.3E - M102
  • Rocznik:1994
  • Nadwozie:brak
  • Skrzynia biegów:manualna 4
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 09 styczeń 2019 - 07:55

Odkopię temat.

Mam pytanie odnośnie połączenia blosa do wtrysku. Znalazłem takie zdjęcie..

Dołączona grafika

Od jakiego samochodu jest ta guma do blosa? Znalazłem podobną..

Dołączona grafika

Z tym ze to chyba nie ta sama.. ta na drugim zdjęciu ma 8 „żeber” za blosem. A ta na pierwszym 6.. Pytam ponieważ chce kupić dobrą..