Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[W124] m104 3.2 przydławianie podczas jazdy


4 odpowiedzi w tym temacie

#1 Offline   Patryko124


  • Postów: 52
  • Na forum od: 06 cze 2014
  • Miejscowość: Hrubieszów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W 124 E200D

Napisano 04 sierpień 2018 - 18:26

Witam od pewnego czasu borykam się z problemem przydławiania silnika. Otóż dzieje się to sporadycznie. Zazwyczaj gdy silnik nie osiągnie jeszcze temperatury 80stopni. Nie ważne czy przyspieszam czy jadę ze stałą prędkością. Wyglada to tak jak bym na sekundę wyłączył zapłon po czym wszystko wraca do normy. Wiązka nowa, świece, cewki wymienione. Błędów brak. Obstawiam srebrny przekaźnik ponieważ był już rozbierany i mam mały problem z abs który się włączą przy toczeniu na D bez gazu np dojeżdżając do świateł. Czy ktoś może podpowiedzieć gdzie szukać przyczyny?
Dziękuję i pozdrawiam ;)

#2 Offline   m104


  • Postów: 4395
  • Na forum od: 24 kwi 2012
  • Miejscowość: /dev/null/
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 05 sierpień 2018 - 08:25

Jeśli w pamięci błędów sterownika wtrysku będzie błąd 43, to będzie "sreberko" - sterownik traci zasilanie.

#3 Offline   Patryko124


  • Postów: 52
  • Na forum od: 06 cze 2014
  • Miejscowość: Hrubieszów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W 124 E200D

Napisano 05 sierpień 2018 - 08:56

Faktycznie był ten błąd, ale po krótkiej jeździe gdy sprawdzałem to nie było go. Wybłyskam błędy jeszcze raz. Czyli dokładnie przejrzeć wiązke do przekaźnika?

#4 Offline   Patryko124


  • Postów: 52
  • Na forum od: 06 cze 2014
  • Miejscowość: Hrubieszów
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W 124 E200D

Napisano 05 sierpień 2018 - 10:39

Odczytałem przed chwilą błędy po krótkiej jeździe. Pojawia się tylko błąd nr 45. Ż tego co znalazłem to odpowiada on za safety shut-off of electronic accelerator or cruise control active
wyłącznik bezpieczeństwa aktywnego akceleratora elektronicznego lub tempomatu
Czyli jeśli się nie mylę to chodzi o stycznik położenia biegu jałowego przepustnicy. Czy przez to może być problem?

#5 Offline   brajtas


  • Postów: 129
  • Na forum od: 09 gru 2007
  • Miejscowość: Wałbrzych
  • Mercedes:W124 2.8E - M104
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 1.8 swap OM601

Napisano 09 sierpień 2018 - 23:23

Chyba bardziej chodzi o wyłącznik tempomatu (jeśli Ci zapala kontrolkę ABS przy "pierwszym" naciśnięciu hamulca to może to być źle działający wyłącznik stopu). W tym aucie masz manualną skrzynię czy automatyczną? Ok już doczytałem, masz automat czyli tylko wchodzi w rachubę usterka wyłącznika stopu lub manetki sterowania tempomatem (każda pozycja manetki tempomatu jest zabezpieczona dodatkowym zestykiem "bezpieczeństwa" czyli np. przypadkowe zwarcie dwóch przewodów nie spowoduje załączenia tej funkcji tempomatu, które te przewody realizują, bo nie nastąpił jednocześnie zestyk "bezpieczeństwa" coś jak "suma kontrola" dla ciągu liczb).

Użytkownik brajtas edytował ten post 09 sierpień 2018 - 23:45