Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w211] zawieszenie


1 odpowiedź w tym temacie

#1 Offline   czapik5


  • Postów: 36
  • Na forum od: 11 gru 2016
  • Miejscowość: Puławy
  • Mercedes:inny / brak
  • Rocznik:1985
  • Nadwozie:sedan
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Inne auto:W126 SEL 300

Napisano 04 grudzień 2018 - 15:55

Witam mam problem z moją e klasą w211 (sedan) siedzi mi cały tył sprężarka nie pompuje zawieszenia dopiero po podpięciu pod komputer 10min pompuje i się przegrzewa, jeżeli lekko opadnie tył sprężarka praktycznie natychmiastowo go podnosi a czasami tak jakby się zawiesza i znowu strasznie długo pompuje, najpierw zaczęło się od opadania tylnej lewej strony. Czy macie pomysły od czego zacząć naprawy i jakie mogą być ewentualne przyczyny (zawieszenie zostało skalibrowane)?

#2 Offline   elspasoo


  • Postów: 85
  • Na forum od: 20 lip 2017
  • Miejscowość: Lubuskie
  • Mercedes:W124 2.2E - M111
  • Rocznik:1992
  • Nadwozie:sedan
  • Skrzynia biegów:automatyczna
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:CLS 55 AMG

Napisano 04 grudzień 2018 - 23:49

Jakieś błędy po podpięcie pod Starkę? Na dzień dobry miechy airmatic do sprawdzenia - prawdopodobnie będą nieszczelne, a które to już musisz sam sprawdzić. Zrób to szybko bo za moment umrze sprężarka o ile już tego nie zrobiła (kolejne 1200zł w zamienniku).

Użytkownik elspasoo edytował ten post 04 grudzień 2018 - 23:51