Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] Oświetlenie deski rozdzielczej przestało działać


15 odpowiedzi w tym temacie

#1 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 16:23

:sad: wymienialem zarowki w podswietleniu ogrzewania te cztery ktore tam sa wszystko zlozylem,wszytsko ladnie dzialalo bo probowalem pare razy,po chwili wysiadlem z auta wrocilem za piec minut wlaczam swiatala i wszytsko przestalo swiecic,dziala mi tylko podswietlenie zegarow a ogrzewanie,podswielenie skrzyni automatycznej,lamp,szyb i cala reszta nie swieci http://mb201-124.eu/...tyle_emoticons/default/kwasny.GIF kto wie co moglo sie stac,sprawdzilem juz wszytsko i nic

mod: poprawiono tytul

#2 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 wrzesień 2007 - 16:34

1.Problemy z oswietleniem deski rozdzielczej byly omawiane wielokrotnie. Prosze troszke sie wysilic i poSZUKAC http://mb201-124.eu/...tyle_emoticons/default/mlotek.gif

2. Zwracam tez uwage, na nieprawidlowe formulowanie teamtu.

#3 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 17:12

wszytsko pieknie ladnie panowie tylko ze ja zakladalem inny zegar i tez bylo to samo http://mb201-124.eu/...tyle_emoticons/default/kwasny.GIF a poza tym gdzie jest ten czerwony bezpiecznik w tych zegarach??

#4 Offline   jjanicki


  • Postów: 491
  • Na forum od: 06 lut 2007
  • Miejscowość: Lublin
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 23 wrzesień 2007 - 17:18

Michalczewski napisał:

gdzie jest ten czerwony bezpiecznik w tych zegarach??
Z tyłu licznika w takiej samej oprawce jak żarówki, tyle, ze czerwonej http://mb201-124.eu/...tyle_emoticons/default/czujnik.gif

#5 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 17:24

no a jak ten bezpiecznik jest wporzadku to gdzie dalej szukac?? :-P

#6 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 wrzesień 2007 - 17:31

Michalczewski napisał:

gdzie jest ten czerwony bezpiecznik w tych zegarach??

Looknij chocby do FAQ tam jest wszystko opisane dolaczone sa zdjecia. Cos lenistwo z Ciebie wylazi... :roll:

#7 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 17:37

nie tyle lenistwo co bezradnosc bo juz probowalem wymieniac zegary,przelacznik do swaitel,rozpizylem pol deski i nic to nie daj :mad:

#8 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 23 wrzesień 2007 - 17:53

Ponownie napisze.... SZUKAJ... walkowalismy juz nieraz dolegliwosci instalacji elektrycznej. Trzeba zaczynac od najprostrzych rzeczy - bezpieczniki a przedewszystkim ich stan. Po kilkunastu latach pracy lubia pokryc sie nalotem, ktory nie przewodzi badz utrudnia przeplyw pradu. Moze zalozyles zle zaroweczki - powinny byc (chyba) 0,3V a mogles wsadzic 0,5V. Szukaj, czytaj a potem pytaj... :czujnik:

#9 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 17:58

a zebys wiedzial ze zalozylem 0,5V ale przeciez to nie powinni sie nic dziac ojciec u siebie w mercu tez juz dawno ma takei i wszystko gra,bezpieczniki sprwadzone na bank wszytskie dobre wiec juz naprawde nie wiem co,prosze o pomoc bo jestem tu nowy i jezeli wiecie jakie moga byc przyczyny to piszcie a nei tylko zebym przeszukiwal cale forumbo to chyba bez sensu,jakby ktos chcial cos sie dowiedziec i mialbym jakas wiedze na ten temat to staralbym mu sie pomoc a nie odsylal do szukania :sad:

#10 Offline   jjanicki


  • Postów: 491
  • Na forum od: 06 lut 2007
  • Miejscowość: Lublin
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 23 wrzesień 2007 - 18:09

Charlie9 napisał:

powinny byc (chyba) 0,3V a mogles wsadzic 0,5V.

Michalczewski napisał:

a zebys wiedzial ze zalozylem 0,5V
Gwoli ścisłości - nie mylcie jednostek... Piszecie o MOCY żarówek wyrażanej w WATACH i oznaczanych literką W :!:
Literką V oznaczamy NAPIĘCIE wyrażane w VOLTACH... w samochodzie zazwyczaj wszędzie powinno być 12V... :czujnik:

#11 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 18:27

racja kolego racja zwracam honor do reki :czujnik:

nikt nie pomoze??

scalono posty

#12 Offline   jjanicki


  • Postów: 491
  • Na forum od: 06 lut 2007
  • Miejscowość: Lublin
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 23 wrzesień 2007 - 21:53

Michalczewski napisał:

bezpieczniki sprwadzone na bank wszytskie dobre
Nie denerwuj się, ale jeszcze zapytam: czy każdy bezpiecznik miałeś w dłoni :?: Czy każdy wyjąłeś :?: Czy tylko oglądałeś :?:
Bo nie raz zdarzyło się, żeśmy tu czcionki na trzy strony postów z domysłami wylali, a na końcu pytający napisał: "Już działa, bezpiecznik spalony miałem..." :czujnik:

#13 Offline   Michalczewski


  • Postów: 60
  • Na forum od: 23 wrz 2007
  • Miejscowość: Kraków

Napisano 23 wrzesień 2007 - 22:25

wiec odpowiem,wyjalem kazdy a zeby bylo smieszniej to kazdy sprawdzilem czujnikiem czy ma przejscie bo znam te starego typu bezpieczniki i wiem ze lubia sprawiac problemy

#14 Offline   jjanicki


  • Postów: 491
  • Na forum od: 06 lut 2007
  • Miejscowość: Lublin
  • Mercedes:W201 2.0D - OM601
  • Rocznik:1983
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 4
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG

Napisano 23 wrzesień 2007 - 22:55

To pozostaje przejrzeć instalację... Zmierzyć czy do bezpiecznika oświetlenia dochodzi w ogóle prąd, jeśli tak, to szukać dalej - po nitce (kablach) do kłębka...

#15 Offline   Charlie9


  • Postów: 7791
  • Na forum od: 15 sty 2007
  • Miejscowość: Kraków
  • Mercedes:inny / brak
  • Rocznik:brak
  • Nadwozie:brak
  • Skrzynia biegów:brak
  • Opcja:brak
  • Alternatywne paliwo:brak

Napisano 24 wrzesień 2007 - 03:30

jjanicki napisał:

Gwoli ścisłości - nie mylcie jednostek...

Oczywiscie masz racje. Moje przeoczenie :oops: Nawet pospiech w pisaniu mnie nie usprawiedliwia. Sorki :czujnik:

#16 Offline   adams54


  • Postów: 32
  • Na forum od: 28 sie 2007
  • Miejscowość: Jarocin (wielkopolskie)

Napisano 27 wrzesień 2007 - 11:08

Masa jest na zegarze???





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych użytkowników