Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[w124] Uszkodzona wiązka przepustnicy


2 odpowiedzi w tym temacie

#1 Offline   maciejowy78


  • Postów: 33
  • Na forum od: 08 lip 2008
  • Miejscowość: Białystok
  • Mercedes:W124 3.2E - M104
  • Rocznik:1995
  • Nadwozie:coupe
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG
  • Inny samochód:audi a4 2003r.1.9tdi

Napisano 13 lipiec 2008 - 16:59

Witam mam problem z wiązką przepustnicy. Odnowiłem całą instalacje silnika wraz z wiązką przepustnicy, z czym był większy problem bo jest trudny dostęp i nie jestem pewny czy nie uszkodziłem przy lutowaniu płytki do której doprowadzona jest wiązka. Następnie pojechałem na podłączenie pod komputer i okazało sie że kic down nie działa a to jest manual z 1dynką do tyłu... po przejechaniu ok.1000km.wzrosły wolne obroty ok 1500 i stracił na mocy, wiec kupiłem drugą używaną przepustnicę ale okazało się że też ma tak samo uszkodząną wiazkę i z taką wymieniłem,założyłem tez starą uszczelkę pod przepustnicę. Nie mam pewnosci czy nie łapie lewego powietrza, wolne obroty są ale czasami nierówne i mam odczucie jakby brakowało trochę mocy przy energicznym ruszaniu. Czy jest jakiś sposób na wymiane tej wiązki lub inne rozwiązanie tego problemu lub dokładne sprawdzenie działania przepustnicy dla informacji podaje nr.przepustnicy/0001416525/DK0016 :pad:

Poprawiono tytuł i błędy w treści

#2 Offline   VALENTINE


  • Postów: 274
  • Na forum od: 30 wrz 2007
  • Miejscowość: z miasta
  • Mercedes:W124 2.2E - M111
  • Rocznik:1996
  • Nadwozie:coupe
  • Skrzynia biegów:automatyczna
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak

Napisano 13 lipiec 2008 - 19:45

Jest to typowe przy silniku M104 na wtrysku elektronicznym czyli 280 i 320 .Poza wiązką silnika pada takze wiązka przepustnicy .Powodem jest duza temperatura silnika i izolacja kabli pęka i widać gołe przewody .Nie jest to wielki problem zrobic ,po prostu trzeba wymienic kable na o takim samym przekroju .Jedyny problem to ze wtyczka jest nierozbieralna i trzeba jej zrobić trepanacje .Na fotkach wszystko widać .Dałem nowe przewody ,połączyłem do starych przy wtyczce i izolowałem koszulkami termokurczliwymi.Warto sie pobawić bo nowa przepustnica w zaleznosci od wewrsji to cos około 4000-5000zł . Jak się nie czujesz na siłach daj do jakiegoś elektryka ,czy elektronika i wytłumacz o co chodzi.

Dołączona grafika Dołączona grafika

#3 Offline   maciejowy78


  • Postów: 33
  • Na forum od: 08 lip 2008
  • Miejscowość: Białystok
  • Mercedes:W124 3.2E - M104
  • Rocznik:1995
  • Nadwozie:coupe
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:LPG
  • Inny samochód:audi a4 2003r.1.9tdi

Napisano 13 lipiec 2008 - 20:45

valentine u mnie sie nie dało połączyć przewodów przy samej kostce ponieważ w srodku kostki były popękane kable więc oryginalne kostki usunałem i połączyłem innymi kostkami nie zmieniając oczywiście kolejnosci kabli, ale problem tkwi w samej przepustnicy gdzie jest mało miejsca na przeprowadzenie kabli oraz przylutowanie do płytki nie uszkadzając jej. Nie chce po raz kolejny uszkodzić przepustnicy. Czy ta popekana wiązka ma wpływ na moc silnika i niestabilne obroty ,swiece przewody cewki zapłonowe oraz cała instalacja jest nowa troche mnie to kosztowało a dalej jezdzić nie chce jak należy.