Skocz do zawartości

Forum Mercedes 201-124 Lepsze niż klub!!! używa plików cookies. Przeczytaj Politykę Prywatności aby uzyskać więcej informacji. Aby wiadomość ta więcej się nie wyświetlała proszę klikąć przycisk:    Wyłącz

- - - - -

[S124] światła drogowe - brak...


2 odpowiedzi w tym temacie

#1 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 05 grudzień 2018 - 13:55

... a więc tak...
po włączeniu świateł - postojowe są, mijania są a drogowych brak...
przy błyskaniu zaświeca się lewa lampa i zapala sie kontrolka od świateł drogowych. po włączeniu drogowych palą się tylko postojowe...
przeciwmgłowe przód i tył świecą normalnie

#2 Offline   brajtas


  • Postów: 138
  • Na forum od: 09 gru 2007
  • Miejscowość: Wałbrzych
  • Mercedes:W124 2.8E - M104
  • Rocznik:1988
  • Nadwozie:sedan
  • Skrzynia biegów:manualna 5
  • Opcja:brak
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W201 1.8 swap OM601

Napisano 05 grudzień 2018 - 14:20

Sprawdź, żarówkę i bezpiecznik prawej lampy (w zakresie światła drogowego) jeśli coś jest uszkodzone (żarówka lub bezpiecznik) napraw to a potem "błyśnij" drogowymi jeśli świecą oba to wskazuje to na uszkodzony wyłącznik zespolony pod kierownicą w zakresie świateł drogowych albowiem on działa tak, że przy przełączeniu na te światła następuje rozłączenie dopływu prądu do żarnika mijania i jednoczesne włączenie prądu na żarnik światła drogowego i dzieje się to bez udziału jakichkolwiek przekaźników wyłącznie na stykach przełącznika zespolonego.

Użytkownik brajtas edytował ten post 05 grudzień 2018 - 14:21


#3 Offline   seteman


  • Postów: 29
  • Na forum od: 01 maj 2010
  • Miejscowość: Wasilków
  • Mercedes:W124 2.5D >93r. - OM605
  • Rocznik:1996
  • Nadwozie:kombi
  • Skrzynia biegów:manualna 5
  • Opcja:E-Klasse
  • Alternatywne paliwo:brak
  • Drugi Mercedes:W126 300SD
  • Trzeci Mercedes:R230 SL500

Napisano 05 grudzień 2018 - 14:33

zapomniałem napisać że obie żarówki wyjmowałem i podłączałem pod aku i są ok...
sprawdzę pozostałe sugestie i napiszę co wyszło...